<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>         <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="en"> <!--<![endif]-->
        <head>
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600" rel="stylesheet">
    				
                          <meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0"/>
<link rel="dns-prefetch" href="//nexus.ensighten.com/"/>
<link rel="dns-prefetch" href="//www.googletagservices.com/"/>
<link rel="dns-prefetch" href="//partner.googleadservices.com/"/>
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/"/>
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com/"/>
<link rel="dns-prefetch" href="//editorial.jpress.co.uk/"/>
<link rel="dns-prefetch" href="//plugin.mediavoice.com/"/>
<base href="https://www.blackpoolgazette.co.uk/">
<link rel="publisher" href="https://plus.google.com/+thescotsman"/>
<meta property="fb:app_id" content="1747373011959501"/>
<meta name="build" content="561"/>
<meta name="responsive" content="true"/>

<meta name="category" content="News">
<meta name="sitename" content="Blackpool Gazette"/>
<meta name="page path" content="News\People"/>
<meta name="page type" content="Article"/>
<meta name="adPageType" content="Article Page"/>
        <title>Anthology of haunted stories surrounding Pendle Hill written by Lancashire authors is ranked in Amazon's top 100 list - Blackpool Gazette</title>
<meta name="robots" content="index">
<meta name="robots" content="ACAP allow-index">
<meta name="DC.subject" content="Heritage,Human Interest,Retro">

<script type="application/ld+json">

    {"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.blackpoolgazette.co.uk/news/people/anthology-of-haunted-stories-surrounding-pendle-hill-written-by-lancashire-authors-is-ranked-in-amazon-s-top-100-list-1-10151373","headline":"Anthology of haunted stories surrounding Pendle Hill written by Lancashire authors is ranked in Amazon's top 100 list","thumbnailUrl":"https://images-a.jpimedia.uk/imagefetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.blackpoolgazette.co.uk/webimage/1.10151372.1576170761!/image/image.jpg","dateCreated":"2019-12-14T17:00:00Z","articleSection":"News","creator":["Natalie Walker"],"keywords":["Human Interest","Heritage","Retro"]}
</script>
<meta name="description" content="A Lancashire writer and editor is celebrating after being ranked in Amazon&amp;#8217;s top 100 list for a collection of spooky tales inspired by the Pendle Witches."/>
<meta property="og:description" content="A Lancashire writer and editor is celebrating after being ranked in Amazon&amp;#8217;s top 100 list for a collection of spooky tales inspired by the Pendle Witches."/>
<meta property="og:title" content="Anthology of haunted stories surrounding Pendle Hill written by Lancashire authors is ranked in Amazon's top 100 list"/>
<meta property="og:image" content='https://images-a.jpimedia.uk/imagefetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.blackpoolgazette.co.uk/webimage/1.10151372.1576170761!/image/image.jpg'/>
<meta property="og:image:secure_url" content='https://images-a.jpimedia.uk/imagefetch/http://editorial.jpress.co.uk/mastheads/WWBL-masthead-share-img.png'/>
<meta property="og:url" content='https://www.blackpoolgazette.co.uk/news/people/anthology-of-haunted-stories-surrounding-pendle-hill-written-by-lancashire-authors-is-ranked-in-amazon-s-top-100-list-1-10151373'/>
<meta property="og:type" content='article' />
<meta property="og:image:height" content="720"/>
<meta property="og:image:width" content="1200"/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@the_gazette" />
<script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.blackpoolgazette.co.uk/news/people/anthology-of-haunted-stories-surrounding-pendle-hill-written-by-lancashire-authors-is-ranked-in-amazon-s-top-100-list-1-10151373"},"headline":"Anthology of haunted stories surrounding Pendle Hill written by Lancashire authors is ranked in Amazon's top 100 list","image":{"@type":"ImageObject","url":"https://images-a.jpimedia.uk/imagefetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.blackpoolgazette.co.uk/webimage/1.10151372.1576170761!/image/image.jpg","height":441,"width":620},"datePublished":"2019-12-14T17:00:00Z","dateModified":"2019-12-14T17:00:00Z","author":{"@type":"Person","name":"Natalie Walker"},"publisher":{"@type":"Organization","name":"Blackpool Gazette","logo":{"@type":"ImageObject","url":"https://www.blackpoolgazette.co.uk/assets/images/favicons/blac/apple-touch-icon-60x60.png","width":60,"height":60}},"description":"A Lancashire writer and editor is celebrating after being ranked in Amazon&#8217;s top 100 list for a collection of spooky tales inspired by the Pendle Witches."}
</script><link rel="stylesheet" href="/assets/css/blac-core.css?v=561" /><link rel="stylesheet" type="text/css" href="/assets/stylesheets/app-blac.css?v=561"/>
<link rel="stylesheet" type="text/css" href="/assets/stylesheets/layout.css?v=561"/>
<link rel="stylesheet" href="/assets/css/blac/native-ad-preview-article--responsive.css?v=561"/>
<link rel="stylesheet" type="text/css" href="/assets/css/blac/widgets--responsive.css?v=561"/>
    <link rel="stylesheet" type="text/css" href="/assets/css/print.css?v=561" media="print"/>
    <meta name="parsely-post-id" content="10151373" />
        <link rel="canonical" href="https://www.lep.co.uk/news/people/anthology-of-haunted-stories-surrounding-pendle-hill-written-by-lancashire-authors-is-ranked-in-amazon-s-top-100-list-1-10151373"/>
                <link rel="amphtml" href="https://www.blackpoolgazette.co.uk/news/people/anthology-of-haunted-stories-surrounding-pendle-hill-written-by-lancashire-authors-is-ranked-in-amazon-s-top-100-list-1-10151373/amp"/>
    <script type="text/javascript">var _jp_page={"pageId":"110151373","gpt":{"unitName":"8057/blackpool.jp/people","adPageTemplate":"article","adPageType":"Article Page","nav":"news,people","RubiconAccountID":"11022","ftEnableGptApp":"true"},"isTestSite":false,"isBetaSite":false,"isSponsoredArticle":false,"socialLinks":{"facebookUrl":"https://www.facebook.com/blackpoolgazette","twitterUrl":"http://www.twitter.com/the_gazette","googlePlusUrl":"","yahooUrl":""},"appsLinks":{"googlePlayUrl":"","appleStoreUrl":""},"taboola":{"pageTemplate":"article"},"page_categories":["News","People"],"page_author":"Natalie Walker","page_type":"Article","typekitId":"gfonts","isEvolokEnabled":true,"isPaywallEnabled":true,"isPremiumPage":false,"isPhotoArticlePage":false,"siteSection":"Site Root/News/Human Interest|Site Root/Heritage|Site Root/Retro","additionalKeywords":""}
var current_page=1;var siteKey="blac",wtSiteCode="blac",platform="ASH",siteId="2.3196",build="561",siteStyle="2",siteName="Blackpool Gazette",enableAlternativeNavigation="false";</script>
<script src="/assets/script/vendor/jquery-1.11.3.min.js?v=561"></script>
<script src="/assets/script/vendor/jquery-ui.tabs.min.js?v=561"></script>
<script src="/assets/script/bundles/jquery.bundle.min.js?v=561"></script>
<script src="/assets/script/bundles/html5.bundle.min.js?v=561"></script>
<link rel="dns-prefetch" href="https://fonts.googleapis.com"/>
<link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Open+Sans:400,600,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,800|Source+Serif+Pro:400,600,700" rel="stylesheet">
        <script>
      window.fbAsyncInit = function() {
        FB.init({
          appId      : '1747373011959501',
          xfbml      : true,
          version    : 'v2.9'
        });
        FB.AppEvents.logPageView();
      };
      (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
                  js.src = "//connect.facebook.net/en_UK/sdk.js";
                  fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));
    </script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5XJ5WX5');</script>
<!-- End Google Tag Manager -->
            
                                                                                                    <script type="text/javascript" src="//libs.de.coremetrics.com/eluminate.js"></script>
<script type="text/javascript">
    var cdm = "blackpoolgazette.co.uk";
    if (cdm.indexOf('www') == 0) {
        cdm = cdm.substring(4);
    }
    var Coremetrics = Coremetrics || {};
    Coremetrics.siteCode = "BLAC";
    Coremetrics.isCoremetricsDisabled = 'false';
    Coremetrics.coremetricsClientId = "50630000|BLAC";
    Coremetrics.isCoremetricsClientManaged = true;
    Coremetrics.coremetricsCollectionDomain = "data.de.coremetrics.com";
    Coremetrics.coremetricsCookieDomain = "." + cdm;
    Coremetrics.coremetricsCategoryId = "";
    cmSetClientID("50630000|BLAC",true , "data.de.coremetrics.com", Coremetrics.coremetricsCookieDomain);
    Coremetrics.coremetricsElementAttributes = "";
                        Coremetrics.delayCoremetricsPageViewTag = false;
                Coremetrics.coremetricsPageId = "BLAC | Anthology of haunted stories surrounding Pendle Hill written by Lancashire authors is ranked in Amazon\'s top 100 list 10151373";
        Coremetrics.coremetricsElementAttributes = "1-_-Article-_--_--_-{categories}-_--_-{searchPosition}-_--_-{pageOptimizationPlatform}-_-News-_-Natalie.Walker1-_--_--_--_-{pageIdExploreAttribute}-_--_--_-{currentDate}-_-141219 | 17:00-_-18-_-344-_-0-_--_--_-ASH-_-News-_-News | People-_--_--_--_--_-";
        var appendZero = function (nr) {
            if (nr < 10) {
                return '0' + nr;
            }
            return nr;
        };
        var getCurrentDate = function () {
            var currentDate = new Date();
            currentDate = new Date(currentDate.valueOf() + currentDate.getTimezoneOffset() * 60000);
            var day = appendZero(currentDate.getDate());
            var month = appendZero(currentDate.getMonth() + 1);
            var year = currentDate.getFullYear().toString().substring(2);
            var hour = appendZero(currentDate.getHours());
            var minutes = appendZero(currentDate.getMinutes());
            return "" + day + month + year + " | " + hour + ":" + minutes;
        };
        var pageOptimizationPlatform = Coremetrics.devicePlatform;
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageOptimizationPlatform}", Coremetrics.devicePlatform);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageIdExploreAttribute}", Coremetrics.coremetricsPageId);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{searchPosition}", "");
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{currentDate}", getCurrentDate());
                        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{categories}", "Heritage | Human Interest | Retro");
        </script>

    
    <script type="text/javascript">function fetchCookie(cname){var name=cname+"=";var decodedCookie=decodeURIComponent(document.cookie);var ca=decodedCookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' '){c=c.substring(1);}
if(c.indexOf(name)==0){return c.substring(name.length,c.length);}}
return"false";}</script>
<script type="text/javascript" src="//nexus.ensighten.com/johnstonpress/production/Bootstrap.js?v=561"></script>
        <link rel="stylesheet"href="assets/css/prefixed-bootstrap.min.css?v=561"><link rel="stylesheet"href="assets/css/ev-widgets.min.css?v=561"><script src="assets/script/ev-dab.min.js?v=561"></script><script src="assets/script/ev-widgets.min.js?v=561"></script><script src="assets/script/ev-em.min.js?v=561"></script><script>EV.Core.init({serviceName:"default",realmName:"default_realm",icDomain:"https://jps.evolok.net/ic/api",ssoCookieDomain:"blackpoolgazette.co.uk"});EV.settings.secureMode=true;EV.Social.init({icDomain:"https://jps.evolok.net/ic/api",serviceName:"registration",realmName:"default_realm",redirectUri:"https://www.blackpoolgazette.co.uk/assets/static/social_redirect.html",socialAttributeMapping:{"email_address":"email","first_name":"firstName","last_name":"lastName"},socialKeys:{facebook:"127110747971218",twitter:"7SiDU6PrwtEg4vWHZqWKA2Kxz",linkedin:"77mb26kktj4rdt",google:"140215682598-t5h7lbmoksgcod1l79acicvkooauqd4l.apps.googleusercontent.com"}});EV.Widgets={Display:{'jp_opt_in':{'type':'radiobutton','values':[{'caption':'Yes','value':'true'},{'caption':'No','value':'false'}]},'blac_opt_in':{'type':'radiobutton','values':[{'caption':'Yes','value':'true'},{'caption':'No','value':'false'}]}}};EV.Translate.addTranslationTable("jps",{ev:{widgets:{errors:{'reset_validation_failed':"The password entered doesn't meet the minimum requirements. Please ensure your new password has at least 6 characters, uses numbers and letters and has no spaces.",'reset_key_used':'The password reset link has already been used. You can get a new one by clicking <a href="https://www.blackpoolgazette.co.uk?forgotpassword=true">here</a>.','forgot_password_success':'Password reset instructions have been sent to your email address. </br> Please follow the instructions to reset your password.','idmex409':'An account already exists with this email address.'},social:{registration:{'description':'Please check your details below are correct to create your account with Blackpool Gazette.'}},purchase:{status:{'CANCEL_PENDING':'CANCEL PENDING','CANCELLED':'CANCELLED','ACTIVE':'ACTIVE'}},purchases:{cancel:{'confirm':'Yes, I want to unsubscribe'}}}}});EV.Translate.setActiveLanguage("jps");</script><script>EV.Em.init({url:"https://jps.evolok.net/acd/api/3.0",sidCookieDomain:"blackpoolgazette.co.uk"});EV.PM.init({pmDomain:"https://jps.evolok.net/pm/api/v2",version:2,stripeKey:"pk_live_OY5IwLMVFOyEmGPeRFIZjYMu"});function getUrlParameters(){var urlParameters=[],hash;var hashes=window.location.href.slice(window.location.href.indexOf('?')+1).split('&');for(var i=0;i<hashes.length;i++)
{hash=hashes[i].split('=');urlParameters.push(hash[0]);urlParameters[hash[0]]=hash[1];}
return urlParameters;}
function hasWidgetParameter(urlParameters){if(urlParameters!=null){return urlParameters['registration']||urlParameters['loginform']||urlParameters['forgotpassword'];}else{return false;}}
function getAuthorization(){var params={"articleId":"1.10151373","authors":"Natalie Walker","date_published":"2019-12-14T17:00:00.000Z","date_modified":"2019-12-14T17:00:00.000Z","category":"Heritage,Human Interest,Retro","section":"News","referrer":"https://www.blackpoolgazette.co.uk","site":"blac"};if(document.referrer.indexOf('facebook.com')>=0){params["referrer"]="facebook.com";}
params["adblock"]=EV.Dab.isAdblockDetected();var urlParameters=getUrlParameters();if(EV.util.getEVSession()&&hasWidgetParameter(urlParameters)){window.location.href="https://www.blackpoolgazette.co.uk"+"/profile";}else{if(urlParameters['registration']){EV.Event.publish("ev.open.modal.registration-widget");params["adblock"]=false;}else if(urlParameters['loginform']){EV.Event.publish("ev.open.modal.login-widget");params["adblock"]=false;}else if(urlParameters['forgotpassword']){EV.Event.publish("ev.open.modal.forgot-password-widget");params["adblock"]=false;}}
params=JSON.stringify(params);EV.Em.authorize(params,function(response){console.log("Metering response: ",response)
if(response){_jp_page.evolok_metering_response=response;if(response.result!=="ALLOW_ACCESS"){EV.Event.on(EV.Event.SOCIAL_LOGIN_SUCCESS,function(){window.location.reload()});EV.Event.on(EV.Event.SOCIAL_REGISTER_SUCCESS,function(){window.location.reload()});EV.Event.on(EV.Event.REGISTRATION_SUCCESS,function(){window.location.reload()});EV.Event.on(EV.Event.LOGIN_SUCCESS,function(){window.location.reload()});$(".article-content").hide();$(".comments-container").hide();$(".newsletter-widget").hide();}}},function(error){console.log("Metering authorisation error: ",error);})}
$(document).ready(function(){getAuthorization()});</script><script>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</script> <link rel="alternate" type="application/rss+xml" title="People Feed" href="/rss/cmlink/1.9719165"/>
<!-- End LegacyAppFragment name="Head" -->
<script async="false" src='//www.google.com/jsapi' type='text/javascript'></script>

      

      	<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/blac/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/blac/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/blac/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/blac/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/blac/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/blac/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/blac/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/blac/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/blac/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/assets/images/favicons/blac/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/assets/images/favicons/blac/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/assets/images/favicons/blac/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/assets/images/favicons/blac/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/assets/images/favicons/blac/manifest.json">
	<link rel="shortcut icon" type="image/x-icon" href="/assets/images/favicons/blac/favicon.ico">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="msapplication-TileImage" content="/assets/images/favicons/blac/mstile-144x144.png">
	<meta name="msapplication-config" content="/assets/images/favicons/blac/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">
            
      			
                          			<link rel="stylesheet"  href="/assets/css/blac/widgets--responsive.css?v=561" />
	
                  
        
      </head>
                        <body id="jp" class="color-scheme--red article-3columns ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5XJ5WX5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
                    <script type="text/javascript">
            var TriggerPrompt = function () {
                var ARTICLE_URL = window.location.href;
                var CONTENT_ID = 'everything';
                var el = document.createElement('script');
                var url = 'https://survey.g.doubleclick.net/survey?site=_qexuagc6mrqyvgfyjvrsh6tcka' + '&url=' + encodeURIComponent(ARTICLE_URL) + (CONTENT_ID ? '&cid=' + encodeURIComponent(CONTENT_ID) : '') + '&random=' + (new Date).getTime() + '&after=1';
                el.setAttribute('src', url);
                var head = document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0];
                head.appendChild(el);
            };
            TriggerPrompt();
        </script>
        
                          <header >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          <nav >
	
                          		<!--ul class="header-commercial u-hide@mobile u-show@tablet"-->
	    <ul class="header-commercial">
					<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.blackpoolgazette.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.blackpoolgazette.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="header-commercial__item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.blackpoolgazette.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.blackpoolgazette.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="header-commercial__item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jplocalbusiness.co.uk/?ref=TBG&utm_source=blackpool-gazette&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=top-nav"  target='_blank' title="Advertise My Business" >Advertise My Business</a>
		</li>
			</ul>
        
      </nav>                  


  	    	     

		<a class='newsletter-nav-btn' href="/subscriptions"  title="Subscribe" >Subscribe</a>
                  <script>EV.Dab.init();</script>
<style>
#jp #login-widget #login-flip.flip {
    min-width: 550px !important;
}
</style>
<div class="user-account" id="user-account">
    <ul>
        <ev-profile profile="userProfile">
            <ev-profile-when style="display: none" state="not-loggedIn">
                <li class="profile-button register-button" ev-modal-open="registration-widget">Register</li>
                <li class="profile-button" ev-modal-open="login-widget">Login</li>
            </ev-profile-when>
            <ev-profile-when style="display: none" state="available">
                <li class="profile-button" style="display: inline-block"><a href="/profile">Edit Account</a></li>
                <li class="profile-button" style="display: inline-block" onclick="EV.Core.UI.logout()">Sign Out</li>
            </ev-profile-when>
        </ev-profile>
    </ul>
</div>
<ev-login show-labels="false" id="login-widget" auth-scheme-name="default" service-name="edit_password_blac" forgot-password-service="edit_password_blac" title="Login" show-social="true"
          social-networks="['facebook', 'google', 'twitter', 'linkedin']" social-style="icons" ev-modal modal-keyboard="true" modal-backdrop="true"
          auto-register="false" return-login="false" auto-populate="true"></ev-login>
<ev-registration show-labels="false" id="registration-widget" auth-scheme-name="default" service-name="registration_blac" auto-login="true"
                 title="Sign Up" social-networks="['facebook', 'google', 'twitter', 'linkedin']" show-social="true" social-style="icons" auto-register="false"
                 ev-modal modal-keyboard="true" modal-backdrop="true" auto-populate="true"  hidden-attributes="{'site_code': 'blac', 'client_id': 'clientId'}"></ev-registration>
<!--<ev-edit-profile show-labels="false" id="edit-profile-widget" service-name="my_account_blac" ev-modal modal-keyboard="true"
                 modal-backdrop="true"></ev-edit-profile> -->
<ev-forgot-password show-labels="false" id="forgot-password-widget" auth-scheme-name="default" service-name="edit_password_blac" title="Forgot Password"
                    ev-modal modal-keyboard="true" modal-backdrop="true" return-login="false" submitbtn-caption="Reset Password" cancelbtn-caption="Cancel"></ev-forgot-password>
<ev-social-registration show-labels="false" id="socialRegistration" auth-scheme-name="default" service-name="registration_blac" title="Create an Account"
    ev-modal modal-keyboard="true" modal-backdrop="true" auto-populate="true" auto-register="false"
    show-error-msgs="false" submitBtn-caption="Create Account"  cancel-anchor-caption="I already have an account"
    hidden-attributes="{'site_code': 'blac', 'client_id': 'clientId'}">
</ev-social-registration>
        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
        
        	            	            	<noscript><img src="" style="display:none"/></noscript>
                  
                        
        
        	            	            	<a href="/"><svg version="1.1" class="masthead__svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 403.3 79.4" xml:space="preserve" fill="#da0e0e"><defs></defs><g><g><g><path class="st0" d="M0,18.6h36.6v12.5H26.1v40.6H10.6V31.1H0V18.6z"/><path class="st0" d="M60.2,45.1c0-3-1-3.9-3-3.9c-2,0-3,1.6-3,3.9v26.6H39.2V18.6h15.1v17.5h0.2c2.3-3.9,6.1-5.6,10.6-5.6	c5.4,0,10.2,2.8,10.2,10.2v31.1H60.2V45.1z"/></g></g><path class="st0" d="M93.1,59.2c0,2.2,0.2,5.1,3.3,5.1c2.9,0,3.3-2.6,3.3-6.7h13.7c0,5.5-1.6,9.3-4.5,11.7c-3,2.4-7.2,3.5-12.3,3.5	C79.8,72.7,78,62.9,78,51.5c0-11.3,1.8-21.1,18.4-21.1c17.2,0,17.3,10.3,17.3,22.8v0.7H93.1V59.2z M99.6,43.9	c0-3.9-0.9-5.1-3.3-5.1c-2.2,0-3.2,1.1-3.2,5.1v2.4h6.5V43.9z"/><g><g><path class="st0" d="M147.4,42.7h19v28.9h-10.8l-0.4-4.3H155c-2.6,4.7-6.9,5.4-11.4,5.4c-15.8,0-16.2-13.2-16.2-27.5	c0-15.2,0.9-27.6,19.8-27.6c15.4,0,18.7,7.4,18.7,18h-14.6v-2.2c0-3.9-0.9-6-4-6c-3.7,0-4,3.3-4,6.5v21.8c0,3.3,0.3,7.1,4,7.1	c3.7,0,4.3-2.7,4.3-6.7v-3.6h-4.4V42.7z"/></g><g><path class="st0" d="M203.5,65.7c0,2.1,0.5,4.1,1.4,5.9h-14.1c-0.5-1.4-0.7-2.9-0.7-4.2l-0.2-0.1c-1.8,3.9-5.6,5.4-9.9,5.4	c-8,0-11.4-4.1-11.4-11.9c0-8.9,4.3-11.4,10-12.6l7-1.6c3.1-0.7,4.2-1.6,4.2-4.2c0-2-1.2-3.1-2.9-3.1c-3.2,0-3.6,2.3-3.6,4.6	h-13.2c0-9.1,5-13.5,16.9-13.5c13.7,0,16.5,5.4,16.5,11.6V65.7z M189.9,52.2c-0.9,0.6-2.1,1-3.7,1.6c-2.5,0.9-2.9,2.8-2.9,5.1	c0,2.4,0.9,4,3,4c3,0,3.6-2.6,3.6-4.9V52.2z"/><path class="st0" d="M220.4,42.6h-13.4V31.5h31.9v10.7L224,60.5h15.4v11.1h-33.2v-11L220.4,42.6z"/></g><g><path class="st0" d="M255.6,59.2c0,2.2,0.2,5.1,3.3,5.1c3,0,3.3-2.6,3.3-6.7h13.7c0,5.5-1.6,9.3-4.5,11.7	c-2.9,2.4-7.2,3.5-12.3,3.5c-16.6,0-18.4-9.8-18.4-21.2c0-11.3,1.8-21.1,18.4-21.1c17.2,0,17.3,10.3,17.3,22.8v0.7h-20.7V59.2z M262.1,43.9c0-3.9-0.9-5.1-3.3-5.1c-2.2,0-3.2,1.1-3.2,5.1v2.4h6.5V43.9z"/><path class="st0" d="M281.6,19.6h15.1v11.8h5.3v9.4h-5.3v17.9c0,2.6,0.4,3.7,2.9,3.7c1.2,0,1.9-0.1,2.4-0.2v9.6	c-1.2,0.1-5.2,0.4-7.5,0.4c-8.6,0-12.9-0.3-12.9-9.4V40.8H277v-9.4h4.6V19.6z"/></g><g><path class="st0" d="M308.5,19.6h15.1v11.8h5.3v9.4h-5.3v17.9c0,2.6,0.4,3.7,2.9,3.7c1.2,0,1.9-0.1,2.4-0.2v9.6	c-1.2,0.1-5.2,0.4-7.5,0.4c-8.6,0-12.9-0.3-12.9-9.4V40.8h-4.6v-9.4h4.6V19.6z"/><path class="st0" d="M345.1,59.2c0,2.2,0.2,5.1,3.3,5.1c3,0,3.3-2.6,3.3-6.7h13.7c0,5.5-1.6,9.3-4.5,11.7	c-3,2.4-7.2,3.5-12.3,3.5c-16.6,0-18.4-9.8-18.4-21.2c0-11.3,1.8-21.1,18.4-21.1c17.2,0,17.3,10.3,17.3,22.8v0.7h-20.7V59.2z M351.6,43.9c0-3.9-0.9-5.1-3.3-5.1c-2.2,0-3.2,1.1-3.2,5.1v2.4h6.5V43.9z"/></g></g><g><path class="st0" d="M384.7,4.7c0.2,1.3,0.1,1.5,0,2.7c-0.2,1.2-0.4,3.1-0.3,3.8c0.1,0.7,0.5,1,0.5,1s0.1-1.4,0.8-2.1	c0.8-0.8,2-1.2,2.2-2c0.2-0.9,0.2-2,0.5-2.4c0.4-0.4,0.7-0.7,0.7-0.7s0.3-2.4,0.4-3c0.1-0.6,0.3-1.4,0.3-1.4s-1,0.8-1.5,1.4	c-0.5,0.6-0.7,1.3-1.5,1.3c-0.8,0-3.1-0.6-3.1-0.6S384.5,3.4,384.7,4.7z"/><path class="st0" d="M388.7,12.3c0,0.8,0.2,1,0.4,1c0.3,0,0.7-0.1,0.7-0.8c0-0.7,0-3.7,0.1-5.2s0.8-4.8,1-5.4s0.6-1.4,0.2-1.8	c-0.3-0.3-0.4,0-0.5,0.4c-0.1,0.4-1.2,5-1.4,6.3C388.9,8.2,388.7,11.4,388.7,12.3z"/><path class="st0" d="M383.6,24.4c0.1,0,0.7-0.1,1.5-0.3c0,0.1-0.1,0.1-0.1,0.2c0,0-0.4,1.2-0.5,2.1c-0.1,0.9,0.1,2.2,0.2,2.4	c0.2,0.1,0.6,0.2,0.7,0.1c0.2-0.1,0.2-0.3,0.2-0.5c0-0.1-0.1-0.3-0.1-0.3l-0.1-2.3c0,0,0.3-0.6,0.4-0.9c0-0.2-0.1-0.6-0.2-0.8	c0.5-0.1,1.2-0.3,1.8-0.5c-0.1,0.8-0.2,2.9-0.2,3.4c0,0.6,0.2,0.8,0.5,0.9c0.3,0.1,0.6,0,0.7-0.4c0.1-0.4-0.1-2-0.1-2.7	c0-0.5,0-1,0-1.4c0.5-0.1,1.1-0.3,1.6-0.4c0,0.1,0,0.2-0.1,0.3c-0.1,0.3-0.2,1.8-0.2,2.6c0,0.8,0.1,1.4,0.2,1.5	c0.1,0.1,0.1,0.1,0.2,0.2c0,0,0,0.3,0.1,0.3c0.1,0.1,0.3,0.1,0.3,0.1c0-0.1,0.2-0.4,0.2-0.5c0-0.1,0.1-0.3,0.1-0.3s0.2,0,0.3-0.1	c0.1-0.1,0.2-2.9,0.1-3.4s-0.5-0.7-0.5-0.7s0-0.1,0-0.2c1.8-0.5,3.4-0.9,3.6-1.1c0.7-0.3,0.5-0.7,0.4-1c-0.2-0.3-0.8-1.5-0.8-1.5	s0.4-0.5,0.1-0.8s-1-0.3-1-0.3s0.2-1.8-0.5-2.6s-1.1-1.1-1.6-1.3c-0.7-0.2-2-0.6-3-0.2c-1.3,0.5-1.8,2.2-1.8,2.3	c0,0.2-0.3,0.2-0.3,0.4c0,0.2,0.1,0.5,0.1,0.5s-0.2,0.5-0.2,1c0,0.5,0.1,1.5,0.1,1.5s-0.3-0.1-1,0.3c-0.6,0.4-0.5,0.8-0.8,1	c-0.3,0.2-0.4,0.7-0.3,0.8s0.7,0.3,0.8,0.3s0,0.3,0,0.3s-1.6,1-1.6,1.2c-0.1,0.2-0.2,0.7,0,0.8C383,24.3,383.1,24.4,383.6,24.4z M386.9,16.8c0.1-0.9,0.8-1.3,1.1-1.5c0.8-0.5,1.6,0.1,2.1,0.8s0.3,2.5,0.3,2.5l-3.5,0.6C387,19.3,386.7,17.7,386.9,16.8z"/><path class="st0" d="M392.6,24.2c0,0.2,0,2.4,0,2.5c0.1,0.2,0.2,0.3,0.5,0.3c0.3,0,0.4-0.1,0.5-0.5c0.1-0.3,0.1-3.2,0.1-3.3	c-0.1-0.1-0.3-0.2-0.3-0.4c0-0.2,0.3-0.3,0.2-0.5c-0.1-0.1-0.4-0.4-0.7-0.1c-0.1,0.1-0.2,0.9-0.2,1.2s0,0.4,0,0.4	C392.7,24,392.6,24,392.6,24.2z"/><path class="st0" d="M403.2,36.8c-0.2-0.1-0.5-0.2-0.5-0.2s-2.4-1.9-2.8-2.3c-0.4-0.4-1-0.9-1.1-1.1c-0.1-0.1-0.2-0.1-0.3-0.1	c-0.1,0-0.4,0.1-0.4,0.1c0,0,0-0.1,0-0.2c0-0.1,0.2-0.1,0.3-0.3c0.1-0.2,0-0.6,0-0.6s0.2-0.1,0.2-0.3c0-0.1,0-0.1,0-0.1	s0.1,0.2,0.3,0.2c0.2,0,0.3-0.1,0.4-0.3c0-0.2-0.2-0.4-0.5-0.6c-0.3-0.1-0.3-0.1-0.3-0.1s0.1-0.8-0.2-1.7c-0.3-1-0.7-1.4-1-1.6	c-0.3-0.3-0.4-0.3-0.4-0.3s0.2-2.7,0.1-2.9s-0.3-0.5-0.6-0.3c-0.3,0.2-0.4,0.7-0.4,1.5c-0.1,0.8,0,2.3,0,2.3s-0.6,0.4-0.9,0.8	c-0.3,0.4-0.5,1-0.5,1s-1.4-0.1-2.1-0.1c-0.6,0-1.2,0.2-1.3,0.2c-0.1,0-0.3-0.3,0-0.4c0.4-0.1,1.6,0,2-0.1c0.4-0.1,1.4-0.7,1.5-1	c0.1-0.2,0.1-0.4,0-0.5c-0.1-0.1-0.6-0.6-1.2-0.5c-0.6,0.1-2.9,0.7-3.3,0.8c-0.5,0.1-3.4,0.8-4,0.9c-0.6,0.1-2,0.4-2.2,0.6	c-0.1,0.1-0.2,0.3-0.1,0.5c0.1,0.2,0.9,0.1,1.1,0.1c0.2,0,0.5-0.2,0.6-0.3c0.1,0,0.3,0,0.3,0.1c0,0.1,0,0.3-0.4,0.5	c-0.4,0.2-1.4,0.5-1.4,0.5s-1.1-1.8-1.3-2.3c-0.1-0.5-0.1-1.9-0.2-2.2c-0.1-0.3-0.1-0.5-0.5-0.5c-0.3,0-0.4,0.3-0.4,0.8	c0,0.5,0,1.6,0.1,1.9c0.1,0.4,0.2,0.9,0.2,0.9s-0.8,1.1-1.3,2.2c-0.6,1.2-1.1,2.4-1.1,2.8c0,0.4,0.1,0.6,0.2,0.7	c0.1,0.1,0.3,0.2,0.3,0.2l0,2.2c0,0-1,0.4-1.6,1.1c-0.6,0.6-1.6,1.6-1.6,1.6s-0.2,0-0.2-0.3c0-0.3,0.7-1.1,1.1-1.5	c0.4-0.4,1.5-1.3,1.6-1.5c0.2-0.2,0.2-0.5-0.1-0.7c-0.3-0.1-0.7-0.2-0.8-0.1c-0.1,0.1-0.2,0.5-0.2,0.5s-1.8,1.7-2.1,2.1	c-0.3,0.4-0.7,0.6-0.7,0.8c0,0.2,0,0.7,0.1,1.3c0.1,0.5,0.3,0.7,0.3,1c0,0.3,0.4,3.6,0.4,4.2c0,0.6,0,2.7,0,2.9s0,0.2,0.2,0.2	c0.2,0,0.2-0.1,0.4-0.5c0.2-0.4,2.1-2.6,2.7-3.2c0.6-0.6,2.5-2.4,3-2.6c0.4-0.2,3.3-0.8,4.1-0.9c0.9-0.2,4.3-0.9,5.5-1.1	c1.2-0.2,2.8-0.2,3.2-0.2c0.4,0.1,1.8,1.4,2.2,2s2.2,2.7,2.5,2.9c0.3,0.2,0.4,0.3,0.6,0.2c0.2-0.1,0.7-1.5,0.9-2.5	c0.2-1,0.7-3.7,0.9-4.2c0.2-0.6,0.5-1.5,0.6-1.8C403.3,37.3,403.3,36.9,403.2,36.8z M396.1,28.9c0.2-0.3,0.5-0.4,0.6-0.4	c0.1,0,0.5,0.6,0.6,1.1c0.1,0.5,0,0.8,0,0.9c0,0-0.7-0.1-1-0.1c-0.3-0.1-0.8,0-0.9-0.2S395.9,29.2,396.1,28.9z M395.5,37.1	c0-0.3,0.1-2.3,0.1-3.1c0-0.8,0.1-1.9,0.2-2c0-0.1,0.1-0.3,0.2-0.3s0.7,0.1,1,0.1c0.3,0,0.3,0.1,0.3,0.4c0,0.3-0.3,2.5-0.5,3.4	c-0.1,0.9-0.5,2.3-0.5,2.3s-0.1-0.1-0.3-0.1s-0.5,0-0.5,0C395.5,37.7,395.5,37.5,395.5,37.1z M385.5,32.8c0.2,0,2.6-0.8,3.1-0.9	c0.5-0.1,1.7-0.4,2.1-0.5s1.7-0.2,2-0.2c0.4-0.1,0.7-0.4,1.1-0.4s0.7,0.1,0.7,0.5c0,0.4-0.1,0.8-0.2,0.9c-0.1,0.1,0,0.3,0,0.7	c0,0.4-0.1,3-0.1,3.1c0,0.1-0.6,0.2-0.6,0.2s0.1-1.1,0.1-1.8c0-0.7,0-2.1,0.1-2.2c0-0.1,0.1-0.1,0.2-0.3c0.1-0.2,0-0.3-0.2-0.4	c-0.2-0.1-0.4,0.1-0.7,0.2c-0.3,0.1-1.2,0.1-1.8,0.1s-0.7,0.2-1.1,0.3c-0.4,0-0.8,0.1-1.3,0.1c-0.5,0-1,0.4-1.1,0.4	c-0.2,0.1-0.5,0-0.7,0c-0.2,0-1.4,0.4-1.5,0.3C385.4,32.9,385.4,32.8,385.5,32.8z M391.3,37.4c1-0.1,2.6-0.3,2.7-0.3	c0.1,0,0.1,0.1,0.1,0.1c0,0,0,0.2,0,0.4c0,0.1,0,0.2,0,0.3c0,0-1.2,0-2.1,0.2c-0.9,0.1-3.6,0.8-4.6,1c-0.9,0.2-3.1,0.9-3.3,0.9	c-0.2,0-0.1-0.5-0.1-0.6c0-0.1,0.1-0.2,0.1-0.2c0.1-0.1,0.9-0.4,2-0.7C387.3,38.1,390.3,37.5,391.3,37.4z M386.9,35.8	c0-0.4,0.1-1.9,0.1-2.1c0-0.2,0.2-0.3,0.3-0.2c0.1,0.1,0.1,0.2,0.1,0.4c0,0.2,0,1.8,0,2.1c0,0.3-0.1,0.7-0.1,0.7	c-0.1,0-0.3,0-0.4,0C386.8,36.6,386.9,36.1,386.9,35.8z M388,33.5c0-0.1,0-0.2,0.3-0.3s0.6-0.1,0.6-0.1c0.1,0.1,0.1,0.4,0.1,1	c0,0.6,0,2-0.1,2.1c-0.1,0-0.2,0-0.3,0c-0.1,0-0.2,0.3-0.3,0.3c-0.1,0-0.2,0-0.3-0.1s0-0.6,0-1.1C388,34.7,388,33.5,388,33.5z M389.3,35.2c0-0.2,0.1-0.2,0.1-0.2c0,0,0-0.2,0-0.3c0-0.1,0.1-0.1,0.2-0.1c0.2,0.2,0.2,1.3,0.1,1.4s-0.4-0.1-0.4-0.1	C389.3,35.9,389.3,35.4,389.3,35.2z M391.3,35.6c0,0.3-0.1,0.4-0.2,0.4c-0.1,0-0.6,0-0.6-0.1c0-0.1,0-0.4,0-0.8	c0-0.4-0.1-1.7-0.1-1.9c0-0.1,0.1-0.2,0.2-0.2c0.2,0.1,0.1,0.4,0.2,0.4s0.3,0,0.4,0c0.1,0,0,0.1,0,0.4	C391.1,34,391.3,35.3,391.3,35.6z M391.8,33.1c0,0,0.2-0.1,0.2,0c0.1,0.1,0.1,0.4,0.1,0.8c0,0.4-0.1,1.5-0.2,1.4	c0,0-0.1,0-0.1-0.1C391.8,35.2,391.8,33.2,391.8,33.1z M392.5,33c0-0.1,0-0.1,0.1-0.2c0,0,0.1-0.2,0.2-0.2c0-0.1,0.2-0.2,0.2-0.2	c0.1,0.1,0.1,1.4,0.1,1.9c0,0.5-0.1,1.6-0.1,1.6c0,0-0.4,0-0.5-0.1c0-0.1,0-0.7,0-1C392.5,34.6,392.5,33.1,392.5,33z M385.4,34.2	c0.1-0.1,0.5-0.3,0.6-0.3c0.1,0,0.2,0,0.2,0c0.1,0,0,2.8,0,2.8s-0.2,0-0.4,0c-0.2,0-0.3,0.3-0.4,0.3c0,0-0.2,0-0.3-0.3	c-0.1-0.3,0.1-1,0.1-1.6C385.3,34.6,385.3,34.3,385.4,34.2z M383.9,34.3c0.1-0.1,0.1-0.6,0.3-0.9c0.1-0.2,0.3-0.3,0.4-0.2	c0.1,0.1,0.1,0.4,0.1,0.8c0,0.4,0,3.6-0.1,3.7c-0.1,0.1-0.4,0.2-0.5,0.2c-0.1-0.1,0.1-2.9,0-3c0-0.1-0.1-0.1-0.2-0.2	S383.8,34.4,383.9,34.3z M381.6,32.1c0.2-0.5,0.8-1.3,0.9-1.4c0.2,0,0.1,0,0.2,0c0.1,0.1,0,0.7,0,1c0,0.2,0.2,0.4,0.2,0.5	c0,0.1-0.1,0.1-0.1,0.3c0,0.2-0.3,0.4-0.7,0.6c-0.4,0.2-1.1,0.4-1.1,0.3C381.1,33.4,381.4,32.7,381.6,32.1z M382.8,39.8	c0.1,0.1,0.1,0.2-0.1,0.3c-0.1,0.1-0.7,0.4-0.9,0.4c-0.2,0-0.2,0-0.3-0.2c0-0.2-0.1-4.5-0.1-4.6c0-0.1-0.1,0-0.1-0.1	c0-0.1-0.2-0.2,0-0.5c0.2-0.3,1.2-0.9,1.4-0.8s0.1,1.6,0,2.7C382.7,38.2,382.7,39.7,382.8,39.8z M377.5,43.3	c-0.2-0.3-0.2-0.9,0-1.3c0.2-0.4,1.8-2,2.2-2.3c0.4-0.3,0.4-0.3,0.6-0.2c0.2,0.1,0.2,0.1,0.2,0.5c-0.1,0.3-0.6,0.8-1.1,1.3	c-0.6,0.6-1.3,2.3-1.4,2.4C377.7,43.6,377.7,43.6,377.5,43.3z M400.7,42.8c-0.2,0.6-0.3,0.9-0.4,0.9c-0.1,0-0.3-0.2-0.5-0.4	c-0.2-0.2-2.7-3-3-3.1c-0.3-0.2-1.6-0.4-2.4-0.4c-0.8,0-2.3,0.2-2.9,0.3c-0.6,0.1-1.9,0.3-2.3,0.4c-0.4,0.1-0.7,0.3-1.2,0.4	c-0.6,0.1-1.4,0.2-2.4,0.4s-1.5,0.6-1.5,0.6s-1.2-0.1-1.3,0c-0.1,0.1-0.1,0.3-0.1,0.3s-0.8,0.6-1.1,0.8c-0.3,0.3-3.6,3.3-3.6,3.3	c0,0-0.1,0-0.1-0.1c0,0-0.1-1.9-0.1-1.9s0.3,0.1,0.6,0.1c0.3,0,0.4-0.2,0.6-0.5c0.3-0.3,1.3-2.1,1.3-2.1c0,0,0.1,0.1,0,0.2	c0,0.1-0.1,0.5,0.4,0.5c0.5,0.1,0.5-0.3,1.3-0.8c0.7-0.5,1-0.6,1.5-0.8c0.5-0.2,0.9-0.1,1-0.1c0.1,0,0.6-0.3,0.9-0.4	c0.3-0.1,1.1-0.2,1.3-0.2c0.2-0.1,1-0.4,1.6-0.6c0.6-0.2,2.7-0.4,3.6-0.4c0.9-0.1,1.2-0.2,2.1-0.3c1-0.1,1.5-0.1,1.7,0	c0.2,0.1,0.7,0.5,0.8,0.5c0.1,0,0.4-0.2,0.5-0.4c0-0.1,0-0.4,0.1-0.4c0.1,0,0.2,0,0.3,0.1c0.1,0.1,1.6,2.1,2.1,2.5	c0.5,0.4,0.5,0.2,0.8,0.1c0.2-0.1,0.2-0.7,0.2-0.9c0-0.2-0.3-0.4-0.6-0.8c-0.4-0.4-2.3-2.3-2.3-2.3s0-0.1,0.1-0.3	c0.1-0.1,0-1,0-1.1c0-0.1,0.1-0.2,0.1-0.2c0.2,0.1,2,1.9,2.7,2.5c0.7,0.6,0.8,0.8,0.9,1.7C401.6,40.8,400.9,42.2,400.7,42.8z M401.6,38c-0.1,0-1.1-0.8-1.8-1.3c-0.6-0.5-1.9-2-2-2c0,0,0-0.3,0-0.4c0,0,0.1-0.1,0.2-0.1c0.3,0.1,1.2,1.1,1.8,1.6	s1.7,1.7,1.7,1.7C401.7,37.6,401.7,38,401.6,38z"/><path class="st0" d="M380.4,66.2c0,0,3.5-9.3,3.5-9.5c0-0.2-0.6-0.1-0.7-0.2c-0.1-0.1,0-0.3-0.2-0.3c-0.2,0-0.5,0-0.7,0	c-0.1,0-0.1-0.2-0.1-0.3c0.4,0,1.6-0.2,2.9-0.4c1.3-0.1,7.6-1,9.5-1s3.2-0.3,3.5-0.5c0.3-0.2-0.1-0.4,0-0.6	c0.1-0.3,0.3-0.4,0.5-0.5c0.2-0.2,0.8-2.3,1.1-3.2c0.3-0.9,0.9-1.7,0.8-2.2c-0.1-0.5-5.5-5.5-5.7-5.6c-0.2,0-9.3,1.6-10.4,1.8	c-0.5,0.1-1.6,0.3-2.1,0.8c-0.5,0.5-3,3-3.7,3.8c-0.8,0.8-1.3,1.7-1.1,1.9c0.1,0.3,0.6,0.3,0.6,0.3s1.4,2,1.7,2.4	c0.3,0.4,0.5,0.8,0.7,1.1c0.1,0.3,0.9,1.2,1.1,1.5c-0.2,0.1-0.5,0.3-0.5,0.4c0,0.1-0.5,0-0.6,0.2c-0.1,0.2-1.2,3.9-1.9,6.1	c-0.7,2.3-1.5,5.2-2.1,6.6c-0.6,1.4-1.8,5.1-2,5.7s-0.4,1.2-0.2,1.5c0.2,0.3,0.4,0.2,0.6,0.1c0.2-0.1,0.4-0.6,0.6-0.6	c0.2,0,0.3,0.3,0.2,0.7c-0.1,0.4-0.4,0.4-0.4,0.8c0.1,0.4,0.6,1.1,0.7,1.1c0.1,0,0.2,0,0.4,0c0.2,0,0.3-1,0.5-1.2	c0.2-0.2,0.6-0.6,0.6-0.7c0-0.1-0.1-0.8-0.1-0.8L380.4,66.2z"/><path class="st0" d="M400.3,76.6c0,0,0.2-0.1,0.1-0.6c-0.1-0.4-0.3-0.9-0.3-0.9s-1.4-6.9-1.6-8c-0.2-1.1-1.2-10.2-1.3-10.6	c-0.1-0.4-0.7-1.5-1.3-1.5c-0.6,0-1.3,0-1.5,0.5c-0.2,0.4-0.1,0.8-0.1,0.9c0,0.1,0,0.5,0,0.5s-0.9,0.1-1.4,0.5	c-0.4,0.3-4.4,3.2-4.4,3.2s-0.9-0.7-1.3-1.6c-0.4-0.8-1-1.8-1.5-1.9c-0.3-0.1-0.8-0.1-1,0.1c-0.2,0.2-0.2,0.4-0.2,0.7	c0,0.4,0.9,2.1,1.5,2.9c0.6,0.9,0.9,1.2,0.9,1.2s-0.9,0.7-2,1.9c-1,1.2-1.6,1.8-1.6,1.8s-0.5-0.7-0.5-0.7c-0.1,0-0.5,0.1-0.6,0	c-0.1-0.1-0.4-0.2-0.8,0.1c-0.3,0.3-0.6,1.2-0.6,1.2l0.4,0.8c0,0-1.3,2-1.3,2.6c0,0.6,0.9,1,1,1c0.1,0,0.4-0.2,0.4-0.2	s0.4,0,0.6-0.2c0.2-0.2,0.8-1.2,0.8-1.2l3,3c0,0-2.5,2-3,2.7c-0.5,0.6-0.7,1.3-1,1.4c-0.2,0.1-0.8,0-0.8,0.2	c0,0.2-0.6,1.6-0.6,1.9c0,0.2,0.2,0.3,0.5,0.3c0.2,0.1,0.6,0.4,1,0c0.4-0.4,1.2-1.4,1.9-1.9c0.6-0.5,2.1-1.8,2.5-2.3	c0.4-0.5,0.8-1,0.8-1s2.6,2.4,3.8,3.4c1.2,1,2.3,2.2,2.8,2.3c0.5,0.1,1.1,0.3,1.4,0.3c0.3,0,0.5,0,0.5-0.1s-0.2-0.5-0.2-0.7	c0-0.2,0-0.7-0.9-1.5c-0.8-0.8-5.8-5.2-5.8-5.2s3.6-3.7,3.7-3.7c0.2,0,0.3-0.2,0.6,0c0.3,0.2,1.4,1,1.8,1.4	c0.4,0.4,0.8,0.2,0.8,1.4c0,1.2,0.2,3.4,0.4,4.8c0.2,1.4,0.4,2.8,0.8,3.1c0.4,0.4,1.2,0.3,1.4-0.1c0.2-0.4,0.3-0.5,0.4-0.5	c0.2,0,0.2-0.4,0.2-0.7c-0.1-0.3-0.9-4.5-1-5.9c-0.1-1.4-0.1-3.1-0.3-3.8c-0.2-0.7-0.3-1.4-0.1-1.3c0.2,0,0.4,0.1,0.5,1.4	s0.2,2.3,0.4,3.1c0.2,0.7,0.2,1.1,0.2,1.8c0,0.7,0.6,4.8,0.6,5c0,0.2,0.2,0.2,0.5,0.3c0.3,0.1,0.8,0.4,0.9,0.2	c0.1-0.1,0.2-1,0.1-1.4C400.5,76.8,400.3,76.6,400.3,76.6z M387.2,70.4c0,0-2.6-2.9-2.6-3c0-0.1,0-0.4,0.7-1	c0.7-0.6,2.9-2.9,2.9-2.9s0.7,0.6,1.1,1c0.4,0.4,1.7,2.3,1.7,2.3L387.2,70.4z M395,67.2c-0.1,0-0.6,0-0.8-0.3	c-0.2-0.3,0.2-0.6,0.3-1.2c0.1-0.6-0.1-0.8-0.5-0.8s-0.9,0.3-1.1,0.3c-0.2,0-0.4-0.4-1.3-1.2c-0.8-0.8-1.8-2-1.8-2	s2.8-1.9,3.5-2.4c0.7-0.6,1.1-0.9,1.1-0.9l0.2,0.1C394.5,58.7,395.1,67.2,395,67.2z"/></g></g></svg></a>
                  
              
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide u-bgcolor-primary ">	
	<div class="slab__inner">
		
                          <input id="navigation-checkbox" class="editorial-navigation__checkbox" type="checkbox">

    <nav class="editorial-navigation background-primary">

 	<span class="editorial-navigation__more">
        <label for="navigation-checkbox" class="editorial-navigation__more-label">
          <svg class="editorial-navigation__more-arrow" viewBox="0 0 24 24">
          <path d="M7,10L12,15L17,10H7Z"></path>
        </svg>
	        <svg class="editorial-navigation__more-hamburger" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 24 24">
	        <path d="M3,6H21V8H3V6M3,11H21V13H3V11M3,16H21V18H3V16Z"></path>
      	</svg>
    	</label>
  	</span>
  			<div class="editorial-navigation__home">
        <a class="editorial-navigation__home-icon" title="Home" href="/">
            <svg class="u-fill-primary u-hover-shade50" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="14px" viewBox="0 0 16 14" enable-background="new 0 0 16 14" xml:space="preserve">
                <path id="path4524" d="M0,6l8-6l8,6H7.787l0.206-4.409V5.84L0,6z"></path>
                <rect x="2" y="5" width="12" height="9"></rect>
            </svg>
        </a>
</div>
<ul class="editorial-navigation__breadcrumbs background-primary">   
        <li class="editorial-navigation__item editorial-navigation__breadcrumbs-item u-bgcolor-tint90 u-hover-shade50">


  	    	     

		<a  href="https://www.blackpoolgazette.co.uk/news"  title="News" >News</a>
</li>
            <li class="editorial-navigation__item editorial-navigation__breadcrumbs-item u-bgcolor-tint90 u-hover-shade50">


  	    	     

		<a  href="https://www.blackpoolgazette.co.uk/news/people"  title="People" >People</a>
</li>
                                    </ul>
	
    	
	<ul class="editorial-navigation__contextual tint-30">
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.blackpoolgazette.co.uk/news/traffic-and-travel"  title="Traffic and Travel" >Traffic and Travel</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.blackpoolgazette.co.uk/news/crime"  title="Crime" >Crime</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.blackpoolgazette.co.uk/news/weather"  title="Weather" >Weather</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.blackpoolgazette.co.uk/news/politics"  title="Politics" >Politics</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.blackpoolgazette.co.uk/business"  title="Business" >Business</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.blackpoolgazette.co.uk/education"  title="Education" >Education</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.blackpoolgazette.co.uk/health"  title="Health" >Health</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.blackpoolgazette.co.uk/news/opinion"  title="Opinion" >Opinion</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.blackpoolgazette.co.uk/read-this"  title="Read This" >Read This</a>
		</li>
	</ul>
	
    	<ul class="editorial-navigation__link-tree background-primary hover-links-shade-50">
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.blackpoolgazette.co.uk/news"  title="News" >News</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.blackpoolgazette.co.uk/news/traffic-and-travel"  title="Traffic and Travel" >Traffic and Travel</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.blackpoolgazette.co.uk/news/crime"  title="Crime" >Crime</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.blackpoolgazette.co.uk/news/weather"  title="Weather" >Weather</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.blackpoolgazette.co.uk/news/politics"  title="Politics" >Politics</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.blackpoolgazette.co.uk/business"  title="Business" >Business</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.blackpoolgazette.co.uk/education"  title="Education" >Education</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.blackpoolgazette.co.uk/health"  title="Health" >Health</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.blackpoolgazette.co.uk/news/opinion"  title="Opinion" >Opinion</a>
			</li>
																		<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.blackpoolgazette.co.uk/read-this"  title="Read This" >Read This</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.blackpoolgazette.co.uk/sport"  title="Sport" >Sport</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.blackpoolgazette.co.uk/sport/football"  title="Football" >Football</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.blackpoolgazette.co.uk/sport/other-sport"  title="Other Sport" >Other Sport</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.blackpoolgazette.co.uk/whats-on"  title="What's On" >What's On</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.blackpoolgazette.co.uk/whats-on/entertainment"  title="Arts & Entertainment" >Arts & Entertainment</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.blackpoolgazette.co.uk/whats-on/things-to-do"  title="Things To Do" >Things To Do</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.blackpoolgazette.co.uk/retro"  title="Retro" >Retro</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
					</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.blackpoolgazette.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.blackpoolgazette.co.uk/cars"  title="Cars" >Cars</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.blackpoolgazette.co.uk/property"  title="Homes" >Homes</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.blackpoolgazette.co.uk/must-read"  title="Must Read" >Must Read</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
					</ul>
	</li>
	</ul>
	
</nav>


<script type="text/javascript" async="async" src="/assets/script/modules/scotsman/coremetrics-navigation.min.js?v=561"></script>
        
      	</div>
</div>				   					 
			        
      </header>                  
			    
				    				   	 	

<div class="slab slab--wide leaderboard-ad ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotTopBanner" class="ad-gpt adGPTTag">
            </div>
                              
                            <div id="adSlotWallpaper" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
          <div class="essentials main-content" role="main">
                  <div class="container main-container">

                          
    <div id="taboola-above-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-above-article-thumbnails" class="taboola"></div>
        
      

<main role="main" id="main" class="main">
				        <div class="logger" style="display:none;">
        <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.10151373&amp;d=/2.3196/2.34581/2.38107';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    </div>
    <article role="article" class="article" data-require="modules/article-responsive">
    <header class="article-header">
        <h1 class="article-header__title">Anthology of haunted stories surrounding Pendle Hill written by Lancashire authors is ranked in Amazon's top 100 list</h1>
        
                            <figure class="article-header__lead-image-container">
                    
                                        
                    <div class="article-header__image-gallery-container">
                                                    <img class="article-header__lead-image cld-responsive" alt="Author Barry McCann (right) with contributor Chris Newton, of the band Dischord, promoting his book Shadow of Pendle" data-src="https://images-a.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.blackpoolgazette.co.uk/webimage/1.10151372.1576170761!/image/image.jpg" src="data:image/png;base64,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"
                                 title="Author Barry McCann (right) with contributor Chris Newton, of the band Dischord, promoting his book Shadow of Pendle" />
                        
                                            </div>

                    <div id="adSlotInImage" class="ad-gpt adGPTTag"></div>

                    
                                            <figcaption class="article-header__lead-image-caption">
                            Author Barry McCann (right) with contributor Chris Newton, of the band Dischord, promoting his book Shadow of Pendle
                        </figcaption>
                                    </figure>
            
            </header>
            <aside class="aside article__aside">
			<div class="article__meta u-clearfix">
                        				                        <!-- Article Byline -->
				<div class="article-meta__byline ">
		        		        <div class="article-meta__byline-info-container">
		            <div class="article-meta__byline-name-container" title="by Natalie Walker" rel="author">
		                		                    <a href="https://www.blackpoolgazette.co.uk/author/Natalie.Walker1" >
		                        <h4 class="article-meta__byline-name" class="color-primary">Natalie Walker</h4>
		                    </a>
		                		            </div>
		            <div class="article-meta__byline-contact-list">
		            		            		            		                <h5 class="article-meta__byline-contact-list-item">
		                    <a class="article-meta__byline-contact-list-item-link" href="mailto:natalie.walker1@jpress.co.uk">Email</a>
		                </h5>
		            		            </div>
		         </div>
				</div>
								<!-- Article Timestamp -->

				
        
								
				<div class="article-meta__timestamp article-meta__timestamp--same-day">
		        <time class="article-meta__timestamp-item" datetime="Saturday 14 December 2019" pubdate="">
		            <span class="article-meta__timestamp-label">Published:</span>
		            <span class="article-meta__timestamp-time">17:00</span>

		            		                <span class="article-meta__timestamp-date">Saturday 14 December 2019</span>
		            		        </time>

		        				</div>
    		
                          


	<script type="text/javascript" src="/assets/script/minified/jpdna.sharetool.min.js?v=561"></script>
<script type="text/javascript" src="/assets/script/jp-coremetrics-shareWidget.js?v=561"></script>

		
		<div class=" article-sharetool article-sharetool--small">
		            <div class="article-sharetool__title">Share this article</div>
				<ul id="shareTool" class="article-sharetool__list">
	                    <li class="article-sharetool__item">
            <a role="button" 
	title="Share on Facebook"
	class="article-sharetool__facebook"
   	id="sharetool_facebook"
	href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.blackpoolgazette.co.uk%2Fnews%2Fpeople%2Fanthology-of-haunted-stories-surrounding-pendle-hill-written-by-lancashire-authors-is-ranked-in-amazon-s-top-100-list-1-10151373"
	target="_blank"
	data-provider="facebook"
	data-base-share-url="https://www.facebook.com/sharer/sharer.php?u="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="https://www.blackpoolgazette.co.uk/news/people/anthology-of-haunted-stories-surrounding-pendle-hill-written-by-lancashire-authors-is-ranked-in-amazon-s-top-100-list-1-10151373">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-facebook article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" 
			xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
			<path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  
			l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   
			M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
			style="fill-rule:evenodd;clip-rule:evenodd;fill:#3A589B;"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 		width="28" height="28" viewBox="0 0 155.139 155.139" style="enable-background:new 0 0 155.139 155.139;" xml:space="preserve">
			<g>
				<path id="f_1_" style="fill:#fff;" d="M89.584,155.139V84.378h23.742l3.562-27.585H89.584V39.184
					c0-7.984,2.208-13.425,13.67-13.425l14.595-0.006V1.08C115.325,0.752,106.661,0,96.577,0C75.52,0,61.104,12.853,61.104,36.452
					v20.341H37.29v27.585h23.814v70.761H89.584z"/>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
             <a role="button" 
    title="Share on Twitter"
	class="article-sharetool__twitter"
	id="sharetool_twitter"
	href="https://twitter.com/intent/tweet?text=Anthology+of+haunted+stories+surrounding+Pendle+Hill+written+by+Lancashire+authors+is+ranked+in+Amazon%27s+top+100+list&url=https%3A%2F%2Fwww.blackpoolgazette.co.uk%2Fnews%2Fpeople%2Fanthology-of-haunted-stories-surrounding-pendle-hill-written-by-lancashire-authors-is-ranked-in-amazon-s-top-100-list-1-10151373"
	target="_blank"
	data-provider="twitter"
	data-base-share-url="https://twitter.com/intent/tweet?text="
	data-window-height="300"
	data-window-width="500"
	data-tweet-text="Anthology of haunted stories surrounding Pendle Hill written by Lancashire authors is ranked in Amazon's top 100 list"
	data-share-link="https://www.blackpoolgazette.co.uk/news/people/anthology-of-haunted-stories-surrounding-pendle-hill-written-by-lancashire-authors-is-ranked-in-amazon-s-top-100-list-1-10151373">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-twitter article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" 
			 xmlns:xlink="http://www.w3.org/1999/xlink">
			<path style="fill-rule:evenodd;clip-rule:evenodd;fill:#598DCA;" d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  
			l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  
			c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  
			c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  
			c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  
			C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  
			c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  
			c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  
			c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  
			c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  
			C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="28" height="28" viewBox="0 0 612 612" style="enable-background:new 0 0 612 612;" xml:space="preserve">
			<g>
				<g>
					<path style="fill:#fff;" d="M612,116.258c-22.525,9.981-46.694,16.75-72.088,19.772c25.929-15.527,45.777-40.155,55.184-69.411
						c-24.322,14.379-51.169,24.82-79.775,30.48c-22.907-24.437-55.49-39.658-91.63-39.658c-69.334,0-125.551,56.217-125.551,125.513
						c0,9.828,1.109,19.427,3.251,28.606C197.065,206.32,104.556,156.337,42.641,80.386c-10.823,18.51-16.98,40.078-16.98,63.101
						c0,43.559,22.181,81.993,55.835,104.479c-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0,60.806,43.291,111.554,100.693,123.104
						c-10.517,2.83-21.607,4.398-33.08,4.398c-8.107,0-15.947-0.803-23.634-2.333c15.985,49.907,62.336,86.199,117.253,87.194
						c-42.947,33.654-97.099,53.655-155.916,53.655c-10.134,0-20.116-0.612-29.944-1.721c55.567,35.681,121.536,56.485,192.438,56.485
						c230.948,0,357.188-191.291,357.188-357.188l-0.421-16.253C573.872,163.526,595.211,141.422,612,116.258z"/>
				</g>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
            <a role="button"
	title="Share via email"
	class="article-sharetool__email"
    id="sharetool_email"
	href="mailto:?subject=Anthology of haunted stories surrounding Pendle Hill written by Lancashire authors is ranked in Amazon's top 100 list&body=https://www.blackpoolgazette.co.uk/news/people/anthology-of-haunted-stories-surrounding-pendle-hill-written-by-lancashire-authors-is-ranked-in-amazon-s-top-100-list-1-10151373"
	data-provider="email"
	data-base-share-url="mailto:?"
	data-email-subject="Anthology of haunted stories surrounding Pendle Hill written by Lancashire authors is ranked in Amazon's top 100 list"
	data-email-body="https://www.blackpoolgazette.co.uk/news/people/anthology-of-haunted-stories-surrounding-pendle-hill-written-by-lancashire-authors-is-ranked-in-amazon-s-top-100-list-1-10151373">
		<span class="article-sharetool__icon">
			<svg class="article-sharetool_icon--jpdna" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
		            viewBox="0 0 34 34" s xml:space="preserve">
			<path class="st0" fill="#7F807E" d="M17,34c9.4,0,17-7.6,17-17c0-9.4-7.6-17-17-17C7.6,0,0,7.6,0,17C0,26.4,7.6,34,17,34"/>
			<g>
		        <g>
		            <path fill="#FFFFFF" class="st1" d="M26.7,9.7c0,4.9,0,9.7,0,14.6c-6.5,0-12.9,0-19.4,0c0-4.9,0-9.7,0-14.6C13.8,9.7,20.2,9.7,26.7,9.7z
		                M9.6,11.1C9.6,11.1,9.7,11.1,9.6,11.1c2.3,2.3,4.5,4.6,6.8,6.9c0.3,0.3,0.9,0.3,1.3,0c2.3-2.3,4.5-4.5,6.8-6.8c0,0,0,0,0-0.1
		                C19.5,11.1,14.6,11.1,9.6,11.1z M9.6,23c4.9,0,9.8,0,14.8,0c-1.6-1.7-3.2-3.3-4.9-5c0,0,0,0.1-0.1,0.1c-0.3,0.3-0.6,0.6-0.8,0.8
		                c-0.9,0.9-2.3,0.9-3.2,0c-0.3-0.3-0.6-0.6-0.9-0.9c0,0,0,0-0.1-0.1C12.9,19.6,11.3,21.3,9.6,23z M8.7,12c0,3.3,0,6.6,0,10
		                c1.6-1.7,3.3-3.3,4.9-5C11.9,15.3,10.3,13.7,8.7,12z M20.5,17c1.6,1.7,3.2,3.3,4.8,5c0-3.3,0-6.6,0-9.8
		    	        C23.7,13.8,22.1,15.4,20.5,17z"/>
		        </g>
			</g>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			width="28" height="28" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
			<g>
				<g>
					<g>
						<path style="fill:#fff;" d="M30,92c-8,0-13,0.667-15,2s-2.333,2.833-1,4.5s4.667,4.5,10,8.5c2.667,2,4.667,3.667,6,5l226,172
							l226-171l5-5c5.333-4,8.833-6.833,10.5-8.5s1.5-3.333-0.5-5s-7-2.5-15-2.5H241H30z"/>
						<path style="fill:#fff;" d="M0,132v254c0,7.333,3,14.833,9,22.5S21,420,27,420h458c6,0,12-3.833,18-11.5s9-15.167,9-22.5V132
							L256,328L0,132z"/>
					</g>
				</g>
			</g>
		</svg>
	</span>
</a>            </li>
        		</ul>
	</div>
		<script type="text/javascript">
		window.onload = function () {
			$('div[class^="article-sharetool"] a').sharetool();
		};
		var requestParam = "$m.request.httpRequest.getParameter('articleId')";
		var index = requestParam.indexOf("-");
		var conversionEventParam = "ContentId(1.10151373)";
		var pointIndex = conversionEventParam.indexOf(".");
		var articleID = conversionEventParam.substring(pointIndex + 1, conversionEventParam.length - 1);
	</script>

<style>
    .article-sharetool.article-sharetool--mobile {
        display: none;
    }
</style>        
      		</div>
</aside>
        <section class="article-section">
        
                          


	<script type="text/javascript" src="/assets/script/minified/jpdna.sharetool.min.js?v=561"></script>
<script type="text/javascript" src="/assets/script/jp-coremetrics-shareWidget.js?v=561"></script>

		
		<div class=" article-sharetool article-sharetool--mobile">
		            <div class="article-sharetool__title">Share this article</div>
				<ul id="shareTool" class="article-sharetool__list">
	                    <li class="article-sharetool__item">
            <a role="button" 
	title="Share on Facebook"
	class="article-sharetool__facebook"
   	id="sharetool_facebook"
	href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.blackpoolgazette.co.uk%2Fnews%2Fpeople%2Fanthology-of-haunted-stories-surrounding-pendle-hill-written-by-lancashire-authors-is-ranked-in-amazon-s-top-100-list-1-10151373"
	target="_blank"
	data-provider="facebook"
	data-base-share-url="https://www.facebook.com/sharer/sharer.php?u="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="https://www.blackpoolgazette.co.uk/news/people/anthology-of-haunted-stories-surrounding-pendle-hill-written-by-lancashire-authors-is-ranked-in-amazon-s-top-100-list-1-10151373">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-facebook article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" 
			xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
			<path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  
			l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   
			M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
			style="fill-rule:evenodd;clip-rule:evenodd;fill:#3A589B;"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 		width="28" height="28" viewBox="0 0 155.139 155.139" style="enable-background:new 0 0 155.139 155.139;" xml:space="preserve">
			<g>
				<path id="f_1_" style="fill:#fff;" d="M89.584,155.139V84.378h23.742l3.562-27.585H89.584V39.184
					c0-7.984,2.208-13.425,13.67-13.425l14.595-0.006V1.08C115.325,0.752,106.661,0,96.577,0C75.52,0,61.104,12.853,61.104,36.452
					v20.341H37.29v27.585h23.814v70.761H89.584z"/>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
             <a role="button" 
    title="Share on Twitter"
	class="article-sharetool__twitter"
	id="sharetool_twitter"
	href="https://twitter.com/intent/tweet?text=Anthology+of+haunted+stories+surrounding+Pendle+Hill+written+by+Lancashire+authors+is+ranked+in+Amazon%27s+top+100+list&url=https%3A%2F%2Fwww.blackpoolgazette.co.uk%2Fnews%2Fpeople%2Fanthology-of-haunted-stories-surrounding-pendle-hill-written-by-lancashire-authors-is-ranked-in-amazon-s-top-100-list-1-10151373"
	target="_blank"
	data-provider="twitter"
	data-base-share-url="https://twitter.com/intent/tweet?text="
	data-window-height="300"
	data-window-width="500"
	data-tweet-text="Anthology of haunted stories surrounding Pendle Hill written by Lancashire authors is ranked in Amazon's top 100 list"
	data-share-link="https://www.blackpoolgazette.co.uk/news/people/anthology-of-haunted-stories-surrounding-pendle-hill-written-by-lancashire-authors-is-ranked-in-amazon-s-top-100-list-1-10151373">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-twitter article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" 
			 xmlns:xlink="http://www.w3.org/1999/xlink">
			<path style="fill-rule:evenodd;clip-rule:evenodd;fill:#598DCA;" d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  
			l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  
			c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  
			c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  
			c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  
			C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  
			c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  
			c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  
			c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  
			c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  
			C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="28" height="28" viewBox="0 0 612 612" style="enable-background:new 0 0 612 612;" xml:space="preserve">
			<g>
				<g>
					<path style="fill:#fff;" d="M612,116.258c-22.525,9.981-46.694,16.75-72.088,19.772c25.929-15.527,45.777-40.155,55.184-69.411
						c-24.322,14.379-51.169,24.82-79.775,30.48c-22.907-24.437-55.49-39.658-91.63-39.658c-69.334,0-125.551,56.217-125.551,125.513
						c0,9.828,1.109,19.427,3.251,28.606C197.065,206.32,104.556,156.337,42.641,80.386c-10.823,18.51-16.98,40.078-16.98,63.101
						c0,43.559,22.181,81.993,55.835,104.479c-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0,60.806,43.291,111.554,100.693,123.104
						c-10.517,2.83-21.607,4.398-33.08,4.398c-8.107,0-15.947-0.803-23.634-2.333c15.985,49.907,62.336,86.199,117.253,87.194
						c-42.947,33.654-97.099,53.655-155.916,53.655c-10.134,0-20.116-0.612-29.944-1.721c55.567,35.681,121.536,56.485,192.438,56.485
						c230.948,0,357.188-191.291,357.188-357.188l-0.421-16.253C573.872,163.526,595.211,141.422,612,116.258z"/>
				</g>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
            <a role="button"
	title="Share via email"
	class="article-sharetool__email"
    id="sharetool_email"
	href="mailto:?subject=Anthology of haunted stories surrounding Pendle Hill written by Lancashire authors is ranked in Amazon's top 100 list&body=https://www.blackpoolgazette.co.uk/news/people/anthology-of-haunted-stories-surrounding-pendle-hill-written-by-lancashire-authors-is-ranked-in-amazon-s-top-100-list-1-10151373"
	data-provider="email"
	data-base-share-url="mailto:?"
	data-email-subject="Anthology of haunted stories surrounding Pendle Hill written by Lancashire authors is ranked in Amazon's top 100 list"
	data-email-body="https://www.blackpoolgazette.co.uk/news/people/anthology-of-haunted-stories-surrounding-pendle-hill-written-by-lancashire-authors-is-ranked-in-amazon-s-top-100-list-1-10151373">
		<span class="article-sharetool__icon">
			<svg class="article-sharetool_icon--jpdna" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
		            viewBox="0 0 34 34" s xml:space="preserve">
			<path class="st0" fill="#7F807E" d="M17,34c9.4,0,17-7.6,17-17c0-9.4-7.6-17-17-17C7.6,0,0,7.6,0,17C0,26.4,7.6,34,17,34"/>
			<g>
		        <g>
		            <path fill="#FFFFFF" class="st1" d="M26.7,9.7c0,4.9,0,9.7,0,14.6c-6.5,0-12.9,0-19.4,0c0-4.9,0-9.7,0-14.6C13.8,9.7,20.2,9.7,26.7,9.7z
		                M9.6,11.1C9.6,11.1,9.7,11.1,9.6,11.1c2.3,2.3,4.5,4.6,6.8,6.9c0.3,0.3,0.9,0.3,1.3,0c2.3-2.3,4.5-4.5,6.8-6.8c0,0,0,0,0-0.1
		                C19.5,11.1,14.6,11.1,9.6,11.1z M9.6,23c4.9,0,9.8,0,14.8,0c-1.6-1.7-3.2-3.3-4.9-5c0,0,0,0.1-0.1,0.1c-0.3,0.3-0.6,0.6-0.8,0.8
		                c-0.9,0.9-2.3,0.9-3.2,0c-0.3-0.3-0.6-0.6-0.9-0.9c0,0,0,0-0.1-0.1C12.9,19.6,11.3,21.3,9.6,23z M8.7,12c0,3.3,0,6.6,0,10
		                c1.6-1.7,3.3-3.3,4.9-5C11.9,15.3,10.3,13.7,8.7,12z M20.5,17c1.6,1.7,3.2,3.3,4.8,5c0-3.3,0-6.6,0-9.8
		    	        C23.7,13.8,22.1,15.4,20.5,17z"/>
		        </g>
			</g>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			width="28" height="28" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
			<g>
				<g>
					<g>
						<path style="fill:#fff;" d="M30,92c-8,0-13,0.667-15,2s-2.333,2.833-1,4.5s4.667,4.5,10,8.5c2.667,2,4.667,3.667,6,5l226,172
							l226-171l5-5c5.333-4,8.833-6.833,10.5-8.5s1.5-3.333-0.5-5s-7-2.5-15-2.5H241H30z"/>
						<path style="fill:#fff;" d="M0,132v254c0,7.333,3,14.833,9,22.5S21,420,27,420h458c6,0,12-3.833,18-11.5s9-15.167,9-22.5V132
							L256,328L0,132z"/>
					</g>
				</g>
			</g>
		</svg>
	</span>
</a>            </li>
        		</ul>
	</div>
		<script type="text/javascript">
		window.onload = function () {
			$('div[class^="article-sharetool"] a').sharetool();
		};
		var requestParam = "$m.request.httpRequest.getParameter('articleId')";
		var index = requestParam.indexOf("-");
		var conversionEventParam = "ContentId(1.10151373)";
		var pointIndex = conversionEventParam.indexOf(".");
		var articleID = conversionEventParam.substring(pointIndex + 1, conversionEventParam.length - 1);
	</script>

<style>
    .article-sharetool.article-sharetool--mobile {
        display: none;
    }
</style>                  <div class="newsletter-widget">
    <div class="newsletter-heading">
        Sign Up To Our Daily Newsletter
    </div>

    <div class="newsletter-content u-clearfix">
        <div class="alert text-center" style="display: none"></div>
        <form class="newsletter-form u-clearfix">
            <input class="newsletter-input" type="email" name="newsletter-email" placeholder="Enter your email" required />

            <button class="newsletter-submit" type="submit">Sign up</button>
        </form>
    </div>
</div>

<script>
    var ipaddress;
    $.getJSON("https://api.ipify.org/?format=json", function(data) {
        ipaddress = data.ip;
    });

    $('.newsletter-form .newsletter-input').keypress(function(){
        $('.alert').hide();
        $(this).focus();
    })

    $('.newsletter-form').on('submit', function(event){
        event.preventDefault();

        $(this).find('.newsletter-submit').attr('disabled');
        $('.alert').hide();

        var email = $(this).find('input[name="newsletter-email"]').val();

        $.ajax({
            type: "GET",
            url: "/ajax",
            data: {
                action: "hubspotUserData",
                email: email,
                source: "Blackpool Gazette in article",
                opt_in: "blac_opt_in",
                hs_context: "{'ipAddress':" + ipaddress + "}",
                source_url: location.href,
                source_website_category: "Human Interest"
            },
            dataType: "text"
        }).done(function(data) {
            $(this).find('.newsletter-submit').removeAttr('disabled');

            if(data.indexOf("true") >= 0){
                $('.newsletter-content .alert').html('<strong>Thanks, ' + email + ' has been added to our newsletter.</strong>. <br/>If this is the first time you have subscribed to emails from JPIMedia Ltd, the publishers of Blackpool Gazette, please check your inbox to verify your email address.').addClass('alert-success').show();
                if (typeof Bootstrapper != 'undefined') {
                    Bootstrapper.ensEvent.trigger('ga.event.handler', {
                        'eventCategory':'newsletter',
                        'eventAction':'in_article_success',
                        'eventLabel':"blac",
                        'eventValue':undefined
                    });
                }
            } else {
                $('.newsletter-content .alert').html('Sorry, there seem to be some issues. Please try again later.').addClass('alert-info').show();
                if (typeof Bootstrapper != 'undefined') {
                    Bootstrapper.ensEvent.trigger('ga.event.handler', {
                        'eventCategory':'newsletter',
                        'eventAction':'in_article_failure',
                        'eventLabel':"blac",
                        'eventValue':undefined
                    });
                }
            }
        });
        $(this).find('input').val('');
    });
</script>
        
      		            						    </section>
    
            <ev-paywall modal-size="md" modal-keyboard=“true” modal-backdrop="true"></ev-paywall>
    
    <section class="article-content" >
            
        <!-- Comments CTA -->
                            <div class="article-commencts-cta">
    <a class="article-commencts-cta__link" href="javascript:;" onclick="document.location.hash='comments-area';">
                    <span class="article-commencts-cta__count fb-comments-count" data-href="https://www.lep.co.uk/1-10151373">0</span>
                <div class="article-commencts-cta__icon-container">
            <svg class="article-commencts-cta__icon fill-primary" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30.028px" height="30.022px" viewBox="0 0 30.028 30.022" enable-background="new 0 0 30.028 30.022" xml:space="preserve">
						<path d="M15.018,0C6.729,0,0,6.719,0,15.012c0,8.291,6.727,15.011,15.018,15.011s15.011-6.72,15.011-15.011
						C30.025,6.719,23.309,0,15.018,0z M22.086,19.032c0,0.359-0.289,0.646-0.645,0.646h-7.07l-1.844,2.104
						c-0.232,0.269-0.613,0.271-0.849,0l-1.812-2.104H8.581c-0.356,0-0.645-0.289-0.645-0.646v-8.348c0-0.359,0.288-0.648,0.646-0.648
						h12.855c0.358,0,0.645,0.291,0.645,0.648L22.086,19.032L22.086,19.032z"></path>
					</svg>
        </div>
        <span class="article-commencts-cta__title">Have your say</span>
    </a>
</div>                <!-- END Comments CTA -->

            <div class="p402_premium">
        <h3 class="article-content__lead"><!--PSTYLE=WINT Web Intro--><p>A Lancashire writer and editor is celebrating after being ranked in Amazon&#8217;s top 100 list for a collection of spooky tales inspired by the Pendle Witches.</p></h3>

                <p>Barry McCann, of Blackpool, has launched an anthology, Shadow of Pendle, a collection of newly commissioned stories and verse inspired by the Pendle Witches written by contributors from all over the world. These include the Preston-based writers Gordon Aindow and Phil Howard, alongside other Lancastrians including Janet Kenny, Adele Robinson, plus Chris Newton and Zowie Swan from the Lancashire based punk band Dischord who have just co-authored their own horror novel, Convent Crescent.</p><div class="p402_hide">
                            <div id="adSlotTead" class="ad-gpt adGPTTag">
            </div>
            </div><p>
Just a few weeks after being launched, the anthology is ranking in the Amazon’s top 100 books relating to Witchcraft.</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>
Barry, who edited the book and wrote two of the stories, said: “A couple of years ago I became involved in the website Spooky Isles run by the David Saunderson, which features legends and reported hauntings around Lancashire.</p><div class="p402_hide">            <ev-paywall-notifier modal-size="md" modal-keyboard=“true” modal-backdrop="true"></ev-paywall-notifier>
        <ev-paywall-notifier group-name="Double" modal-size="md" modal-keyboard=“true” modal-backdrop="true"></ev-paywall-notifier>
    <div class=" sticky-footer-banner " >
        <ev-paywall-notifier group-name="Banner"></ev-paywall-notifier>
    </div>

<style>
.ev-modals .modal.in .modal-dialog {
    overflow-y: unset !important;
}

.photo-article-notifier-default .ev-widget {
    border-color: #fff;
}

.photo-article-notifier-default {
    width: 46%;
    margin: 0 37% 30px;
}

.photo-article-notifier-default .ev-widget p {
    margin: 0 auto 0px !important;
}

@media (max-width: 1024px) {
    .photo-article-notifier-default {
        width: 90%;
        margin: 0 auto 30px;
    }

    .photo-article-notifier-default .ev-widget p {
        padding-left: 0% !important;
    }
}

#jp .main-content .ev-widget#sticky-footer {
    margin-bottom: 0px;
}

.sticky-footer-banner {
    bottom: 0 !important;
    left: 0px;
    position: fixed !important;
    background-color: #000 !important;
    color: #fff;
    width: 100%;
    z-index: 99999;
    font-family: 'open-sans', 'Open Sans';
}

.photo-article-sticky-footer-banner {
    bottom: 0 !important;
    left: 0px;
    position: fixed !important;
    background-color: #000 !important;
    color: #fff;
    width: 100%;
    z-index: 99999;
    font-family: 'open-sans', 'Open Sans';
    border: 1px solid;
}

.photo-article-sticky-footer-banner p {
    margin-bottom: 15px !important;
    width: unset !important;
}

@media (max-width: 1024px) {
    .photo-article-sticky-footer-banner p {
        padding-left: 0% !important;
    }
}

@media (max-width: 500px) {
	#sticky-footer .mobile-sticky-footer_text,
	#sticky-footer .mobile-sticky-footer_button {
	    display: inline-block !important;
	}

	#sticky-footer .desktop-sticky-footer_text,
    #sticky-footer .desktop-sticky-footer_button {
        display: none !important;
    }

    #sticky-footer .fluid-container {
        padding-left: 0px !important;
        padding-right: 0px !important;
    }

    #sticky-footer .mobile-sticky-footer_button {
        padding-left: 10px !important;
        padding-right: 10px !important;
    }
}
</style></div><p>"We began formulating plans for Shadow of Pendle. Spooky Isles was already expanding into print publishing with the short story and essay anthology The Spooky Isles Book of Horror, for which I had contributed two Lancashire based tales.</p><p>"I agreed to edit the new anthology and there was great response from both sides of the Atlantic to the call for submissions, many of which happily came from Lancashire based writers.</p><p>"The stories have turned out a surprisingly eclectic mix of the darkly psychological, fable, paranormal and some horror.</p><p>"The poems are more reflective of the tragic true story of the Pendle Witches. I have tried to approach this with the right sensitivity by reminding readers in the introduction that there is a terrible truth behind these fictions which needs to be remembered, and which I relate in the opening story as told by the adult Jenet Device looking back on what happened to her family and the part she played in that."</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody2_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>The collection is published by Dark Sheep Books, a range edited by Jon Kaneko-James, with all profits going into a fund to finance future anthologies.</p><div class="p402_hide">
                            <div id="adSlotArticleBody3_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">

                <div class="p402_hide">    
        
    

    <section class="article-suggested-group article-suggested-group--no-previous ">

    
    
    
        <div class="article-suggested-group__item-next">
        <article class="article-suggested-teaser article-suggested-teaser--next">
                        <div class="article-suggested-teaser__image-container">
                <img src="data:image/png;base64,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"
                    data-src="https://images-a.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.blackpoolgazette.co.uk/webimage/1.10153237.1576251250!/image/image.jpg" class="article-suggested-teaser__image cld-responsive" alt="Hayley Kay with Freddie" />
                <noscript>
                    <img src="https://images-a.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.blackpoolgazette.co.uk/webimage/1.10153237.1576251250!/image/image.jpg" class="teaser__image" alt="Hayley Kay with Freddie" />
                </noscript>
            </div>
                        <div class="article-suggested-teaser__text-container">
                <h3>
                    <a href="https://www.blackpoolgazette.co.uk/news/people/how-bbc-radio-lancashire-presenter-and-columnist-writes-a-letter-every-year-to-her-son-for-his-birthday-1-10153238" class="article-suggested-teaser__heading js-ellipsize">
                        How BBC Radio Lancashire presenter and columnist writes a letter every year to her son for his birthday
                    </a>
                </h3>
            </div>
            <span class="article-suggested-teaser__nav-flag background-primary"><svg version="1.1" id="Layer_1" class="background-primary complement-fill"  xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                 viewBox="0 0 21.2 26.4" enable-background="new 0 0 21.2 26.4" xml:space="preserve">
            <g>
                <path d="M21,12.9C16.6,8.7,7.6,0,7.6,0L0,0c0,0,9.1,8.8,13.7,13.3C9.3,17.7,0.3,26.4,0.3,26.4l7.2,0
                    c0,0,5.2-5,7.6-7.3c2-2,4-3.9,6.1-5.9C21.1,13.1,21,13,21,12.9z"/>
            </g>
            </svg></span>
            <a href="https://www.blackpoolgazette.co.uk/news/people/how-bbc-radio-lancashire-presenter-and-columnist-writes-a-letter-every-year-to-her-son-for-his-birthday-1-10153238" class="article-suggested-teaser__link-primary"></a>
        </article>
    </div>
        </section>

            </div>    
    <script>
            var Coremetrics = Coremetrics || {};
        Coremetrics.articleTeaserEventID = "BLAC | Article Teaser";
        Coremetrics.articleTeaserEventCatID = "BLAC | Article Teaser";
        </script>
</div>
            </div>
    <script type="text/javascript">try { _402_Show(); } catch(e) {}</script>
        <span id="article__content-bottom"></span>

            </section>
    <section class="section article__section">
        <div class="second-slot">
                            
                              <span class="nativeAdArticle" style="float: left;"
        data-size="1x2"
        data-unitname="/3948/blackpool.jp/native"	data-label="Article"
        data-categories="" data-status="enabled"
        data-dfpId="8057" data-overlay=""
        data-dfpSiteCode="blackpool.jp"
        data-isResponsiveSite="true"
        >
    </span>
                  
    <div id="taboola-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-below-article-thumbnails" class="taboola"></div>
                  
    <div id="taboola-mobile-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-below-article-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside4" class="ad-gpt adGPTTag">
            </div>
                    
                  		            <div id="comments-area" class="comments-container">
    <div class="fb-comments"
     data-href="https://www.lep.co.uk/1-10151373"
     data-order-by="reverse_time"
     data-width="100%"
     data-numposts="15"></div></div>            </section>

</article>
        <script type="text/javascript" src="/assets/script/minified/article-responsive-min.js?v=561"></script>
    
<script type="text/javascript" src="/assets/script/minified/sharetool-animation.min.js?v=561"></script>
	</main>
<!-- thirdSlot -->
<aside class="article-aside">
	<div class="third-slot article-third-slot">
	
                          
                            <div id="adSlotAside1" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                              
    <div id="taboola-right-rail-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails" class="taboola"></div>
                  
			    
			    			    				    		 	<section id="trendingStories1" class="trending-stories trending-stories--vertical u-hide@mobile u-show@tablet u-show@desktop">
	<h2 class="widget-title">Trending</h2>
	<ol class="trending-stories__list" role="list">
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						A passenger jet from Heathrow-New York was circling above the Fylde coast - even though United Airlines said it was still 'on the ground'
				</h3>
			</div>
			<a href="https://www.blackpoolgazette.co.uk/news/people/a-passenger-jet-from-heathrow-new-york-was-circling-above-the-fylde-coast-even-though-united-airlines-said-it-was-still-on-the-ground-1-10149729" class="trending-stories-card__link-primary" title="A passenger jet from Heathrow-New York was circling above the Fylde coast - even though United Airlines said it was still 'on the ground'">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Costa pulls up shutters as violence erupts in Blackpool Vic lobby
				</h3>
			</div>
			<a href="https://www.blackpoolgazette.co.uk/news/crime/costa-pulls-up-shutters-as-violence-erupts-in-blackpool-vic-lobby-1-10148313" class="trending-stories-card__link-primary" title="Costa pulls up shutters as violence erupts in Blackpool Vic lobby">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						'This needs to be properly investigated!' - Your reaction as jet destined for New York circles above the Fylde coast
				</h3>
			</div>
			<a href="https://www.blackpoolgazette.co.uk/news/traffic-and-travel/this-needs-to-be-properly-investigated-your-reaction-as-jet-destined-for-new-york-circles-above-the-fylde-coast-1-10150095" class="trending-stories-card__link-primary" title="'This needs to be properly investigated!' - Your reaction as jet destined for New York circles above the Fylde coast">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Fans fight on the pitch as trouble erupts at the Blackpool v Fleetwood game.
				</h3>
			</div>
			<a href="https://www.blackpoolgazette.co.uk/news/crime/fans-fight-on-the-pitch-as-trouble-erupts-at-the-blackpool-v-fleetwood-game-1-10143514" class="trending-stories-card__link-primary" title="Fans fight on the pitch as trouble erupts at the Blackpool v Fleetwood game.">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Passengers reveal what happened on New York-bound passenger jet which was forced to circle Fylde coast for more than 2 hours
				</h3>
			</div>
			<a href="https://www.blackpoolgazette.co.uk/lifestyle/passengers-reveal-what-happened-on-new-york-bound-passenger-jet-which-was-forced-to-circle-fylde-coast-for-more-than-2-hours-1-10150849" class="trending-stories-card__link-primary" title="Passengers reveal what happened on New York-bound passenger jet which was forced to circle Fylde coast for more than 2 hours">
			</a>
		</article>			
		</li>
		</ol>
</section>
			    				    				
			                  
                            <div id="adSlotAside2" class="ad-gpt adGPTTag">
            </div>
                              
    <div id="taboola-right-rail-thumbnails-recirc-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails-recirc" class="taboola"></div>
                  <link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=561"/>

<section id="dynamic-yield" class="dynamic-yield">
    <div class="slab slab--wowbrand slab--wide  slab--article-inews">
        <div class="slab__inner">
            <div class="slab__block dy-editorial-wow dy-article-inews" style="padding: 20px 0 0;">
                <div class="dy-editorial-wow__items">
                    <div class="dy_unit">
                        <style rel="stylesheet">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</style>
                        <h3 class="slab-essential__title">
                            <span>
                                <svg version="1.1" class="logo" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 86.2 86.2" style="enable-background:new 0 0 86.2 86.2;" xml:space="preserve">
                                    <style type="text/css">
                                        .st6 {fill: #CF351C;}
                                        .st7 {fill: #FFFFFF;}
                                    </style>
                                    <rect class="st6" width="86.2" height="86.2"></rect>
                                    <polygon class="st7" points="48.3,66.2 48.3,38.1 48.3,37.7 48.3,32.1 33.2,32.1 33.2,38.1 38.3,38.1 38.3,66.2 33.3,66.2 33.3,72.2 52.8,72.2 52.8,66.2 "></polygon>
                                    <circle class="st7" cx="42.2" cy="18.1" r="6.8"></circle>
                                </svg>
                            </span>
                            <span>The Essentials</span>
                        </h3>
                        <div class="inews-desktop-slab"></div>
                        <h3 class="slab-essential__title">
                            <a class="inews-link-desktop" href="https://inews.co.uk" target="_blank" style="float: none;">Visit inews.co.uk</a>
                        </h3>
                        <div class="inews-link-mobile">
                            <a href="https://inews.co.uk" target="_blank">Visit inews.co.uk</a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>
                  
    <div id="-title" class="taboola-right-rail__title"></div>
    <div id="" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=561"/>
	<div class="promotional-dynamicyield">
	</div>
                  
                            <div id="adSlotAside3" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                    
      	</div>
</aside>
<script type="text/javascript">
	if(typeof JP != "undefined" && typeof JP.DartAdverts != "undefined" && typeof JP.DartAdverts.postscribeAdverts == "function") {
		JP.DartAdverts.postscribeAdverts();
	}
</script>
</div>

          </div>
    <div id="bottom_leaderboard" class="bottom_leaderboard" data-google-query-id="CNy2_rjv9doCFY-kUQodU78Agg"></div>
            
                          
			    
				    				   	 	

<div class="slab slab--bottommobilebanner mobile-bottom-banner ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotBottomBanner" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  	<script type="text/javascript">
        //v1.0.0 - 20190227
        function applyImgSrcs(){

            // all IMG element that have a DATA-SRC attribute but not a SRC attribute
            var a = document.querySelectorAll("IMG[data-src]:not([l])");
            var i;
            var sb = 100;

            for ( i = 0; i < a.length; i++) {
                var o = a[i];
                var w = Math.round( ( o.clientWidth + sb / 2 ) / sb ) * sb;
                var u = o.dataset.src;
                u = u.replace( /w_auto/i , "w_"+w );
                o.setAttribute( "src" , u );
                o.setAttribute( "l",true);
            }
        };

        document.addEventListener( "readystatechange" , function(){
            applyImgSrcs();
        });

        window.addEventListener( "scroll" , function(){
            applyImgSrcs();
        });

        applyImgSrcs();
	</script>
<script type="text/javascript">
	var JP = JP || {};
	JP.nativeContentPropertyId = "NA-BLACGAZE-11237053";
	JP.currentPageName = "People".toLowerCase();
</script>

	
        <script async="async" src="//cdn.mediavoice.com/nativeads/script/jpress/native-ads-live.js?v=561"></script>


<script type="text/javascript" src="/assets/script/modules/mobileBottomBannerStickyRes.js?v=561"></script>




                          <footer  role="footer" >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="footer-social">
	
                          
			    
				    				   	 	<div class="footer-social__links">
	
                          <h3 class="footer-social__title" title="Follow Us On">Follow Us On</h3>
<ul class="footer-social__links-list">


		<li class="footer-social__links-item footer-social__links-item--facebook">
	    <a href="https://www.facebook.com/blackpoolgazette" rel="nofollow" title="Facebook" target="_blank">
    <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"
    />
    </svg>

    </a>
</li>

		<li class="footer-social__links-item footer-social__links-item--twitter">
	    <a href="http://www.twitter.com/the_gazette" rel="nofollow" title="Twitter" target="_blank">
     <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
    />
    </svg>
    </a>
</li>


</ul>        
      </div>
				    				 
			        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation">
	
                          <nav  role="nav" >
	
                          
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--main">
	
                          <h3 class="footer-navigation__title" title="Explore">Explore</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.blackpoolgazette.co.uk/news"  title="News" >News</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.blackpoolgazette.co.uk/sport"  title="Sport" >Sport</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.blackpoolgazette.co.uk/sport/football/blackpool-fc"  title="Blackpool FC" >Blackpool FC</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.blackpoolgazette.co.uk/whats-on"  title="What's On" >What's On</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.blackpoolgazette.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--more">
	
                          <h3 class="footer-navigation__title" title="More from Blackpool Gazette">More from Blackpool Gazette</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.blackpoolgazette.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://blackpoolgazetteandherald.newsprints.co.uk/banr/BLAC"  title="Buy a Photo" >Buy a Photo</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.blackpoolgazette.co.uk/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.blackpoolgazette.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.blackpoolgazette.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.blackpoolgazette.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.jplocalbusiness.co.uk/?ref=HA&utm_source=harrogate-advertiser&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=footer"  title="Local Guide" >Local Guide</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.blackpoolgazette.co.uk/public-notices"  target='_blank' title="Public Notices" >Public Notices</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://localreaderoffers.co.uk"  target='_blank' title="Reader Shop" >Reader Shop</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.blackpoolgazette.co.uk/must-read"  title="Must Read" >Must Read</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.blackpoolgazette.co.uk/read-this"  title="Read This" >Read This</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.blackpoolgazette.co.uk/events"  title="Events and Awards" >Events and Awards</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--useful">
	
                          <h3 class="footer-navigation__title" title="Useful Links">Useful Links</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.blackpoolgazette.co.uk/contact-us"  title="Contact Us" >Contact Us</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.jplocalbusiness.co.uk/?ref=TBG&utm_source=blackpool-gazette&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=footer"  title="Advertise My Business" >Advertise My Business</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&utm_source=blackpoolgazette.co.uk&utm_campaign=footer&utm_term=ros"  title="Advertise a Job" >Advertise a Job</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	   	     

		<a class='ext-link' href="https://www.jplocalbusiness.co.uk/book-online?ref=TBG&utm_source=blackpool-gazette&utm_medium=news-site-referral&utm_term=ros&utm_content=place-your-ad&utm_campaign=footer"  target='_blank' title="Place your Ad" rel='nofollow'>Place your Ad</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.localsubsplus.co.uk/BEG"  title="Subscribe" >Subscribe</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/readers-charter"  target='_blank' title="Readers Charter" >Readers Charter</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      </nav>        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
        
        	            	            	<p class="footer-legal__text">©&nbsp;JPIMedia Publishing Ltd. All rights reserved.</p>&nbsp;<ul class="footer-legal__links"><li class="footer-legal__links-item"><a id="evidonFlink"href="#"class="ext-link">Cookie Settings</a></li></ul>&nbsp;&nbsp;&nbsp;
                  
                        	<ul class="footer-legal__links">
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/website-terms-conditions/"  target='_blank' title="Terms and Conditions" >Terms and Conditions</a>
		</li>
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/privacy-policy/"  target='_blank' title="Privacy policy" >Privacy policy</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
      </footer>        
      
<script async="async" src="/assets/script/bundles/footer.bundle.min.js?v=561"></script>
        
              
                          
        
      
                          
        
        	            	            	
				
				<!-- START Nielsen Online SiteCensus V6.0 -->
				<!-- COPYRIGHT 2011 Nielsen Online -->
				<script type="text/javascript">
				  (function () {
					var d = new Image(1, 1);
					d.onerror = d.onload = function () {
					  d.onerror = d.onload = null;
					};
					d.src = ["//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
				  })();
				</script>
				<noscript>
				  <div>
					<img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&amp;cg=0&amp;cc=1&amp;ts=noscript"
					width="1" height="1" alt="" />
				  </div>
				</noscript>
				<!-- END Nielsen Online SiteCensus V6.0 -->
				
			
                  
              
      </body>
</html>