<!doctype html>

<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>         <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="en"> <!--<![endif]-->


<head>
				
	
                          <meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0" />

<link rel="dns-prefetch" href="http://nexus.ensighten.com/" />
<link rel="dns-prefetch" href="http://www.googletagservices.com/" />
<link rel="dns-prefetch" href="http://partner.googleadservices.com/" />
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net/" />
<link rel="dns-prefetch" href="http://pagead2.googlesyndication.com/" />
<link rel="dns-prefetch" href="http://editorial.jpress.co.uk/" />
<link rel="dns-prefetch" href="http://cdn.dynamicyield.com/" />
<link rel="dns-prefetch" href="http://plugin.mediavoice.com/" />

<link rel="publisher" href="https://plus.google.com/+thescotsman" />


<meta name="build" content="204"/>
	<meta name="responsive" content="true"/>

    	

	





<meta name="category" content="Our region">

<meta name="description" content="Visit now for news and features in the Cleveleys area of Wyre Lancashire, from The Gazette" />

<meta name="sitename" content="Blackpool Gazette"/>
<meta name="page path" content="Wyre\Cleveleys"/>
<meta name="page type" content="Article"/>
<meta name="adPageType" content="Article Page"/>


		

						<title>Appeal to find the missing sea swallows - Blackpool Gazette</title>
			
  <meta name="robots" content="index">
  <meta name="robots" content="ACAP allow-index">
  <meta name="DC.subject" content="Blackpool,Cleveleys,theft">
	<meta name="description" content='Can you help find Cleveleys&#8217; missing sea swallows?'>
	<meta property="og:title" content="Appeal to find the missing sea swallows"/>
	<meta property="og:description" content='Can you help find Cleveleys&#8217; missing sea swallows?' />
	                    <meta property="og:image" content='http://res.cloudinary.com/jpress/image/fetch/w_300,f_auto,ar_3:2,c_fill/http://www.blackpoolgazette.co.uk/webimage/1.8131708.1474109106!/image/image.jpg' />
        		<meta property="og:url" content='http://www.blackpoolgazette.co.uk/our-region/wyre/cleveleys/appeal-to-find-the-missing-sea-swallows-1-8131709' />
			 
	      <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.blackpoolgazette.co.uk/our-region/wyre/cleveleys/appeal-to-find-the-missing-sea-swallows-1-8131709"},"headline":"Appeal to find the missing sea swallows","image":{"@type":"ImageObject","url":"http://res.cloudinary.com/jpress/image/fetch/w_620,f_auto,ar_3:2,c_fill/http://www.blackpoolgazette.co.uk/webimage/1.8131708.1474109106!/image/image.jpg","height":441,"width":620},"datePublished":"2016-09-17T11:45:46Z","dateModified":"2016-09-17T11:45:46Z","author":{"@type":"Person","name":""},"publisher":{"@type":"Organization","name":"Blackpool Gazette","logo":{"@type":"ImageObject","url":"http://www.blackpoolgazette.co.uk/assets/images/favicons/blac/apple-touch-icon-60x60.png","width":60,"height":60}},"description":"Can you help find Cleveleys&#8217; missing sea swallows?"}
</script>

<link rel="stylesheet" href="/assets/css/blac-core.css?v=204" />
						
            <link rel="stylesheet" type="text/css" href="/assets/css/blac/article--responsive-3cols.css?v=204" />
    

		<link rel="stylesheet"  href="/assets/css/blac/native-ad-preview-article--responsive.css?v=204" />

		<link rel="stylesheet" type="text/css" href="/assets/css/blac/widgets--responsive.css?v=204" />

    
	<link rel="stylesheet" type="text/css" href="/assets/css/print.css?v=204" media="print" />

    	    <link rel="canonical" href="http://www.blackpoolgazette.co.uk/our-region/wyre/cleveleys/appeal-to-find-the-missing-sea-swallows-1-8131709" />
	
            <link rel="amphtml" href="http://www.blackpoolgazette.co.uk/our-region/wyre/cleveleys/appeal-to-find-the-missing-sea-swallows-1-8131709/amp" />
    

	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>


<script type="text/javascript">
	var _jp_page = {"pageId":"18131709","gpt":{"unitName":"8057/blackpool.jp/cleveleys","adPageTemplate":"article","adPageType":"Article Page","nav":"our-region,wyre,cleveleys","RubiconAccountID":"11022","ftEnableGptApp":"true"},"weather":{"today":"sunnyspells","tomorrow":"lightrain"},"isTestSite":false,"isBetaSite":false,"isSponsoredArticle":false,"socialLinks":{"facebookUrl":"https://www.facebook.com/blackpoolgazette","twitterUrl":"http://www.twitter.com/the_gazette","googlePlusUrl":"","yahooUrl":""},"appsLinks":{"googlePlayUrl":"","appleStoreUrl":""}}
	var siteKey = "blac",
            wtSiteCode = "blac",
            platform = "ASH",
            siteId = "2.3196",
            build = "204",
            siteStyle ="2",
            siteName = "Blackpool Gazette";
</script>
    <link rel="dns-prefetch" href="https://use.typekit.net/" />

        
    <script type="text/javascript">
        var TypekitProxy = {
            loading: true,
            active: false,
            error: false
        };

        var TypekitConfig = {
          kitId: 'blt1kwh',
          scriptTimeout: 3000,
          active: function(){
            TypekitProxy.loading = false;
            if (typeof TypekitProxy.active === "function") {
                TypekitProxy.active();
            } else {
                TypekitProxy.active = true;
            }
          },
          inactive: function(e){
            TypekitProxy.loading = false;
            if (typeof TypekitProxy.error === "function") {
                TypekitProxy.error(e);
            } else {
                TypekitProxy.error = true;
            }
          }
        };
    </script>
        <script async="async" onload="clearTimeout(window.TypekitConfig.t); window.Typekit.load(window.TypekitConfig);" src="//use.typekit.net/blt1kwh.js"></script>

<script src="/assets/script/vendor/jquery-1.11.3.min.js?v=204"></script>
<script src="/assets/script/bundles/jquery.bundle.min.js?v=204"></script>
<script src="/assets/script/bundles/html5.bundle.min.js?v=204"></script>

	<script src="http://community.blackpoolgazette.co.uk/static/ua/scripts/pluckApps.js?skipCSS=true"></script>

	
																														
	<script type="text/javascript" src="//libs.de.coremetrics.com/eluminate.js">
	</script>
	
	<script type="text/javascript">
	var Coremetrics = Coremetrics || {};
	Coremetrics.isCoremetricsDisabled = 'false';
	Coremetrics.coremetricsClientId = "50630000|BLAC";
	Coremetrics.isCoremetricsClientManaged = true;
	Coremetrics.coremetricsCollectionDomain = "data.de.coremetrics.com";
	Coremetrics.coremetricsCookieDomain = "blackpoolgazette.co.uk";	

	Coremetrics.coremetricsCategoryId = "";

	cmSetClientID("50630000|BLAC",true,"data.de.coremetrics.com","blackpoolgazette.co.uk");		
	Coremetrics.coremetricsElementAttributes = "";
			Coremetrics.delayCoremetricsPageViewTag = false;
		
		Coremetrics.coremetricsPageId = "BLAC | Appeal to find the missing sea swallows 8131709";
		Coremetrics.coremetricsElementAttributes = "1-_-Article-_--_--_-{categories}-_--_-{searchPosition}-_--_-{pageOptimizationPlatform}-_-News-_--_--_--_--_-{pageIdExploreAttribute}-_--_--_-{currentDate}-_-170916 | 10:45-_-7-_-258-_-0-_--_--_-ASH-_-Our region-_-Our region | Wyre-_-";

		var appendZero = function(nr) {
            if (nr < 10) {
                return '0' + nr;
            }
            return nr;
        };

        var getCurrentDate = function() {
            var currentDate = new Date();
            currentDate = new Date(currentDate.valueOf() + currentDate.getTimezoneOffset() * 60000);
            var day = appendZero(currentDate.getDate());
            var month = appendZero(currentDate.getMonth() + 1);
            var year = currentDate.getFullYear().toString().substring(2);
            var hour = appendZero(currentDate.getHours());
            var minutes = appendZero(currentDate.getMinutes());

            return "" + day + month + year + " | " + hour + ":" + minutes;
        };

        var pageOptimizationPlatform = Coremetrics.devicePlatform;
		Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageOptimizationPlatform}", Coremetrics.devicePlatform);
		Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageIdExploreAttribute}", Coremetrics.coremetricsPageId);
		Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{searchPosition}", "");
		Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{currentDate}", getCurrentDate());
		
			Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{categories}", "Blackpool | Cleveleys | theft");
		
	</script>

	<script type="text/javascript" src="//nexus.ensighten.com/johnstonpress/production/Bootstrap.js?v=204"></script>

     <link rel="alternate" type="application/rss+xml" title="Cleveleys Feed" href="/rss/cmlink/1.7875194" />

<script async="async" type="text/javascript" src="/assets/script/comscore.js?v=204"></script>


	<script type="text/javascript">
		window._taboola = window._taboola || [];
				    _taboola.push({article:'auto'});
				!function (e, f, u) { e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'), document.getElementsByTagName('script')[0], 'http://cdn.taboola.com/libtrc/johnstonpress-network/loader.js');
	</script>

<!-- End LegacyAppFragment name="Head" -->
<script async="false" src='//www.google.com/jsapi' type='text/javascript'></script>

      

      
	<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/blac/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/blac/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/blac/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/blac/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/blac/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/blac/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/blac/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/blac/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/blac/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/assets/images/favicons/blac/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/assets/images/favicons/blac/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/assets/images/favicons/blac/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/assets/images/favicons/blac/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/assets/images/favicons/blac/manifest.json">
	<link rel="shortcut icon" type="image/x-icon" href="/assets/images/favicons/blac/favicon.ico">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="msapplication-TileImage" content="/assets/images/favicons/blac/mstile-144x144.png">
	<meta name="msapplication-config" content="/assets/images/favicons/blac/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">

            
      	        			
                          			<link rel="stylesheet"  href="/assets/css/blac/widgets--responsive.css?v=204" />
	
                  
	        
      </head>


<body id="jp" class="color-scheme--red">

    
                          <header >
	
                          
			    
				    				   	 	<div class="slab slab--commercial ">	
	<div class="slab__inner">
		
                          <nav >
	
                          <ul class="nav-commercial ">
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.blackpoolgazette.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.blackpoolgazette.co.uk/motors"  target='_blank' title="Motors" >Motors</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.blackpoolgazette.co.uk/property"  target='_blank' title="Property" >Property</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.blackpoolgazette.co.uk/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://announce.jpress.co.uk/?source=jpnw_blac"  target='_blank' title="Announcements" >Announcements</a>
		</li>
	</ul>
        
      </nav>                  <div class="user-account" id="user-account">
	<div class="user-account__sign-in-link hidden" id="loginRegisterPanel">
		<a href="#signin" id="login" class="ico-login capture_modal_open" onclick="return false;" title="Sign In">
			<span class="user-account--text">Sign In</span>
			<svg version="1.1" id="Layer_1" class="user-account--icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			  viewBox="0 0 23 22.6" style="enable-background:new 0 0 23 22.6;" xml:space="preserve">
				<g id="XMLID_17_">
				 <g id="XMLID_35_">
				  <path id="XMLID_18_" class="st0" d="M11.5,2c2.3,0,4.1,1.7,4.1,3.7c0,2.1-1.8,3.7-4.1,3.7c-2.3,0-4.1-1.7-4.1-3.7
				   C7.4,3.7,9.2,2,11.5,2 M11.5,0C8.1,0,5.4,2.6,5.4,5.7s2.7,5.7,6.1,5.7s6.1-2.6,6.1-5.7S14.9,0,11.5,0L11.5,0z"/>
				 </g>
				 <g id="XMLID_30_">
				  <path id="XMLID_13_" class="st0" d="M11.9,13.1c3.3,0,5.3,0.6,6.1,1c0.3,0.2,1.2,0.9,2.9,4.2c0.2,0.4,0.2,0.8,0,1.2
				   c-0.3,0.5-1.1,1.1-2.2,1.1H4.4c-1.1,0-1.9-0.6-2.2-1.1c-0.2-0.4-0.3-0.8-0.1-1.2c1.7-3.4,2.7-4,2.9-4.1C6.3,13.5,9,13.1,11.9,13.1
				    M11.9,11.1c-3.1,0-6.2,0.5-7.8,1.3c-1.3,0.7-2.6,2.8-3.7,5c-1.2,2.5,0.9,5.2,4.1,5.2h14.2c3.2,0,5.3-2.8,4-5.2
				   c-1.1-2.1-2.4-4.2-3.6-4.9C17.6,11.5,14.8,11.1,11.9,11.1L11.9,11.1z"/>
				 </g>
				</g>
			</svg>
		</a>
	</div>
	<div class="user-account__profile" id="profileLogoutPanel">
		<span class="user-account--text">Account</span>
		<svg version="1.1" id="Layer_1" class="user-account--icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			  viewBox="0 0 23 22.6" style="enable-background:new 0 0 23 22.6;" xml:space="preserve">
			<g id="XMLID_17_">
			 <g id="XMLID_35_">
			  <path id="XMLID_18_" class="st0" d="M11.5,2c2.3,0,4.1,1.7,4.1,3.7c0,2.1-1.8,3.7-4.1,3.7c-2.3,0-4.1-1.7-4.1-3.7
			   C7.4,3.7,9.2,2,11.5,2 M11.5,0C8.1,0,5.4,2.6,5.4,5.7s2.7,5.7,6.1,5.7s6.1-2.6,6.1-5.7S14.9,0,11.5,0L11.5,0z"/>
			 </g>
			 <g id="XMLID_30_">
			  <path id="XMLID_13_" class="st0" d="M11.9,13.1c3.3,0,5.3,0.6,6.1,1c0.3,0.2,1.2,0.9,2.9,4.2c0.2,0.4,0.2,0.8,0,1.2
			   c-0.3,0.5-1.1,1.1-2.2,1.1H4.4c-1.1,0-1.9-0.6-2.2-1.1c-0.2-0.4-0.3-0.8-0.1-1.2c1.7-3.4,2.7-4,2.9-4.1C6.3,13.5,9,13.1,11.9,13.1
			    M11.9,11.1c-3.1,0-6.2,0.5-7.8,1.3c-1.3,0.7-2.6,2.8-3.7,5c-1.2,2.5,0.9,5.2,4.1,5.2h14.2c3.2,0,5.3-2.8,4-5.2
			   c-1.1-2.1-2.4-4.2-3.6-4.9C17.6,11.5,14.8,11.1,11.9,11.1L11.9,11.1z"/>
			 </g>
			</g>
		</svg>
	</div>
	<ul class="user-account__list">
		<li class="user-account__list-item user-account__list-item--user-name">
			Hello <span id="username"></span>
		</li>
		<li class="user-account__list-item">
			<a class="user-account__list-item-link" href="/profile" rel="nofollow" title="Edit Account">Edit Account</a>
		</li>
		<li class="user-account__list-item">
			<a class="user-account__list-item-link capture_end_session" id="logoutBtn" href="" title="Sign Out">Sign Out</a>
		</li>
	</ul>		
</div>                  	
<div class="site-search">
    <span>
    	<a class="site-search__toggle-btn" href="#" onclick="return false;" title="Search">
            <span class="site-search__toggle-btn--text">Search</span>
             <svg version="1.1" id="Layer_1" class="site-search__toggle-btn--icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
              viewBox="0 0 22.2 22.2" style="enable-background:new 0 0 22.2 22.2;" xml:space="preserve">
            <g id="XMLID_1_">
             <circle id="XMLID_33_" class="st0" cx="9.2" cy="9.2" r="8.2"/>
             <line id="XMLID_32_" class="st0" x1="21.5" y1="21.5" x2="14.7" y2="14.7"/>
            </g>
            </svg>
        </a>
    </span>
    <div class="site-search__inner">
    <form class="site-search__form" name="googleSiteSearch" id="searchForm_0" role="search" action="http://www.blackpoolgazette.co.uk/search">
            <div class="site-search__title">Search The Blackpool Gazette</div>
            <div class="site-search__close-btn">
                <svg class="svg-close-icon" version="1.1" x="0px" y="0px" viewBox="0 0 16 16" style="enable-background:new 0 0 16 16;" xml:space="preserve">
                    <polygon class="svg-close-icon__cross" points="16,1.5 14.5,0 8,6.5 1.5,0 0,1.5 6.5,8 0,14.5 1.5,16 8,9.5 14.5,16 16,14.5 9.5,8 "></polygon>
                </svg> 
            </div>
                        <input class="site-search__input-search" type="search" autofocus="true" id="searchInNav_0" name="query" autocomplete="off" value="">
            <input name="p" value="header" hidden />
            <button class="site-search__search-btn background-primary hover-shade-50" type="submit">Search</button>
        </form>
    </div>
</div>


<script type="text/javascript">
    var googleSearchSettings = {
        index: '0',
        cx: '001609609859640118778:SWTS',
        autocompleteLimit: '10',
        searchFormId: 'searchForm_0',
        searchTextId: 'searchInNav_0'
    };
</script>

        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=204"></script>
				   					 
			                  
			    
				    				   	 	<div class="slab slab--masthead ">	
	<div class="slab__inner">
		
                          
        
        	            	            	
				
					<noscript>
						<img src="" style="display:none"/>               
					</noscript>
				
			
                  
                        
        
        	            	            	                
	<a href="/">
<svg version="1.1" class="masthead__svg"
	 xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
	 x="0px" y="0px" viewBox="0 0 403.3 79.4" xml:space="preserve">

<defs>
</defs>
<g>
	<g>
		<g>
			<path class="st0" d="M0,18.6h36.6v12.5H26.1v40.6H10.6V31.1H0V18.6z"/>
			<path class="st0" d="M60.2,45.1c0-3-1-3.9-3-3.9c-2,0-3,1.6-3,3.9v26.6H39.2V18.6h15.1v17.5h0.2c2.3-3.9,6.1-5.6,10.6-5.6
				c5.4,0,10.2,2.8,10.2,10.2v31.1H60.2V45.1z"/>
		</g>
	</g>
	<path class="st0" d="M93.1,59.2c0,2.2,0.2,5.1,3.3,5.1c2.9,0,3.3-2.6,3.3-6.7h13.7c0,5.5-1.6,9.3-4.5,11.7c-3,2.4-7.2,3.5-12.3,3.5
		C79.8,72.7,78,62.9,78,51.5c0-11.3,1.8-21.1,18.4-21.1c17.2,0,17.3,10.3,17.3,22.8v0.7H93.1V59.2z M99.6,43.9
		c0-3.9-0.9-5.1-3.3-5.1c-2.2,0-3.2,1.1-3.2,5.1v2.4h6.5V43.9z"/>
	<g>
		<g>
			<path class="st0" d="M147.4,42.7h19v28.9h-10.8l-0.4-4.3H155c-2.6,4.7-6.9,5.4-11.4,5.4c-15.8,0-16.2-13.2-16.2-27.5
				c0-15.2,0.9-27.6,19.8-27.6c15.4,0,18.7,7.4,18.7,18h-14.6v-2.2c0-3.9-0.9-6-4-6c-3.7,0-4,3.3-4,6.5v21.8c0,3.3,0.3,7.1,4,7.1
				c3.7,0,4.3-2.7,4.3-6.7v-3.6h-4.4V42.7z"/>
		</g>
		<g>
			<path class="st0" d="M203.5,65.7c0,2.1,0.5,4.1,1.4,5.9h-14.1c-0.5-1.4-0.7-2.9-0.7-4.2l-0.2-0.1c-1.8,3.9-5.6,5.4-9.9,5.4
				c-8,0-11.4-4.1-11.4-11.9c0-8.9,4.3-11.4,10-12.6l7-1.6c3.1-0.7,4.2-1.6,4.2-4.2c0-2-1.2-3.1-2.9-3.1c-3.2,0-3.6,2.3-3.6,4.6
				h-13.2c0-9.1,5-13.5,16.9-13.5c13.7,0,16.5,5.4,16.5,11.6V65.7z M189.9,52.2c-0.9,0.6-2.1,1-3.7,1.6c-2.5,0.9-2.9,2.8-2.9,5.1
				c0,2.4,0.9,4,3,4c3,0,3.6-2.6,3.6-4.9V52.2z"/>
			<path class="st0" d="M220.4,42.6h-13.4V31.5h31.9v10.7L224,60.5h15.4v11.1h-33.2v-11L220.4,42.6z"/>
		</g>
		<g>
			<path class="st0" d="M255.6,59.2c0,2.2,0.2,5.1,3.3,5.1c3,0,3.3-2.6,3.3-6.7h13.7c0,5.5-1.6,9.3-4.5,11.7
				c-2.9,2.4-7.2,3.5-12.3,3.5c-16.6,0-18.4-9.8-18.4-21.2c0-11.3,1.8-21.1,18.4-21.1c17.2,0,17.3,10.3,17.3,22.8v0.7h-20.7V59.2z
				 M262.1,43.9c0-3.9-0.9-5.1-3.3-5.1c-2.2,0-3.2,1.1-3.2,5.1v2.4h6.5V43.9z"/>
			<path class="st0" d="M281.6,19.6h15.1v11.8h5.3v9.4h-5.3v17.9c0,2.6,0.4,3.7,2.9,3.7c1.2,0,1.9-0.1,2.4-0.2v9.6
				c-1.2,0.1-5.2,0.4-7.5,0.4c-8.6,0-12.9-0.3-12.9-9.4V40.8H277v-9.4h4.6V19.6z"/>
		</g>
		<g>
			<path class="st0" d="M308.5,19.6h15.1v11.8h5.3v9.4h-5.3v17.9c0,2.6,0.4,3.7,2.9,3.7c1.2,0,1.9-0.1,2.4-0.2v9.6
				c-1.2,0.1-5.2,0.4-7.5,0.4c-8.6,0-12.9-0.3-12.9-9.4V40.8h-4.6v-9.4h4.6V19.6z"/>
			<path class="st0" d="M345.1,59.2c0,2.2,0.2,5.1,3.3,5.1c3,0,3.3-2.6,3.3-6.7h13.7c0,5.5-1.6,9.3-4.5,11.7
				c-3,2.4-7.2,3.5-12.3,3.5c-16.6,0-18.4-9.8-18.4-21.2c0-11.3,1.8-21.1,18.4-21.1c17.2,0,17.3,10.3,17.3,22.8v0.7h-20.7V59.2z
				 M351.6,43.9c0-3.9-0.9-5.1-3.3-5.1c-2.2,0-3.2,1.1-3.2,5.1v2.4h6.5V43.9z"/>
		</g>
	</g>
	<g>
		<path class="st0" d="M384.7,4.7c0.2,1.3,0.1,1.5,0,2.7c-0.2,1.2-0.4,3.1-0.3,3.8c0.1,0.7,0.5,1,0.5,1s0.1-1.4,0.8-2.1
			c0.8-0.8,2-1.2,2.2-2c0.2-0.9,0.2-2,0.5-2.4c0.4-0.4,0.7-0.7,0.7-0.7s0.3-2.4,0.4-3c0.1-0.6,0.3-1.4,0.3-1.4s-1,0.8-1.5,1.4
			c-0.5,0.6-0.7,1.3-1.5,1.3c-0.8,0-3.1-0.6-3.1-0.6S384.5,3.4,384.7,4.7z"/>
		<path class="st0" d="M388.7,12.3c0,0.8,0.2,1,0.4,1c0.3,0,0.7-0.1,0.7-0.8c0-0.7,0-3.7,0.1-5.2s0.8-4.8,1-5.4s0.6-1.4,0.2-1.8
			c-0.3-0.3-0.4,0-0.5,0.4c-0.1,0.4-1.2,5-1.4,6.3C388.9,8.2,388.7,11.4,388.7,12.3z"/>
		<path class="st0" d="M383.6,24.4c0.1,0,0.7-0.1,1.5-0.3c0,0.1-0.1,0.1-0.1,0.2c0,0-0.4,1.2-0.5,2.1c-0.1,0.9,0.1,2.2,0.2,2.4
			c0.2,0.1,0.6,0.2,0.7,0.1c0.2-0.1,0.2-0.3,0.2-0.5c0-0.1-0.1-0.3-0.1-0.3l-0.1-2.3c0,0,0.3-0.6,0.4-0.9c0-0.2-0.1-0.6-0.2-0.8
			c0.5-0.1,1.2-0.3,1.8-0.5c-0.1,0.8-0.2,2.9-0.2,3.4c0,0.6,0.2,0.8,0.5,0.9c0.3,0.1,0.6,0,0.7-0.4c0.1-0.4-0.1-2-0.1-2.7
			c0-0.5,0-1,0-1.4c0.5-0.1,1.1-0.3,1.6-0.4c0,0.1,0,0.2-0.1,0.3c-0.1,0.3-0.2,1.8-0.2,2.6c0,0.8,0.1,1.4,0.2,1.5
			c0.1,0.1,0.1,0.1,0.2,0.2c0,0,0,0.3,0.1,0.3c0.1,0.1,0.3,0.1,0.3,0.1c0-0.1,0.2-0.4,0.2-0.5c0-0.1,0.1-0.3,0.1-0.3s0.2,0,0.3-0.1
			c0.1-0.1,0.2-2.9,0.1-3.4s-0.5-0.7-0.5-0.7s0-0.1,0-0.2c1.8-0.5,3.4-0.9,3.6-1.1c0.7-0.3,0.5-0.7,0.4-1c-0.2-0.3-0.8-1.5-0.8-1.5
			s0.4-0.5,0.1-0.8s-1-0.3-1-0.3s0.2-1.8-0.5-2.6s-1.1-1.1-1.6-1.3c-0.7-0.2-2-0.6-3-0.2c-1.3,0.5-1.8,2.2-1.8,2.3
			c0,0.2-0.3,0.2-0.3,0.4c0,0.2,0.1,0.5,0.1,0.5s-0.2,0.5-0.2,1c0,0.5,0.1,1.5,0.1,1.5s-0.3-0.1-1,0.3c-0.6,0.4-0.5,0.8-0.8,1
			c-0.3,0.2-0.4,0.7-0.3,0.8s0.7,0.3,0.8,0.3s0,0.3,0,0.3s-1.6,1-1.6,1.2c-0.1,0.2-0.2,0.7,0,0.8C383,24.3,383.1,24.4,383.6,24.4z
			 M386.9,16.8c0.1-0.9,0.8-1.3,1.1-1.5c0.8-0.5,1.6,0.1,2.1,0.8s0.3,2.5,0.3,2.5l-3.5,0.6C387,19.3,386.7,17.7,386.9,16.8z"/>
		<path class="st0" d="M392.6,24.2c0,0.2,0,2.4,0,2.5c0.1,0.2,0.2,0.3,0.5,0.3c0.3,0,0.4-0.1,0.5-0.5c0.1-0.3,0.1-3.2,0.1-3.3
			c-0.1-0.1-0.3-0.2-0.3-0.4c0-0.2,0.3-0.3,0.2-0.5c-0.1-0.1-0.4-0.4-0.7-0.1c-0.1,0.1-0.2,0.9-0.2,1.2s0,0.4,0,0.4
			C392.7,24,392.6,24,392.6,24.2z"/>
		<path class="st0" d="M403.2,36.8c-0.2-0.1-0.5-0.2-0.5-0.2s-2.4-1.9-2.8-2.3c-0.4-0.4-1-0.9-1.1-1.1c-0.1-0.1-0.2-0.1-0.3-0.1
			c-0.1,0-0.4,0.1-0.4,0.1c0,0,0-0.1,0-0.2c0-0.1,0.2-0.1,0.3-0.3c0.1-0.2,0-0.6,0-0.6s0.2-0.1,0.2-0.3c0-0.1,0-0.1,0-0.1
			s0.1,0.2,0.3,0.2c0.2,0,0.3-0.1,0.4-0.3c0-0.2-0.2-0.4-0.5-0.6c-0.3-0.1-0.3-0.1-0.3-0.1s0.1-0.8-0.2-1.7c-0.3-1-0.7-1.4-1-1.6
			c-0.3-0.3-0.4-0.3-0.4-0.3s0.2-2.7,0.1-2.9s-0.3-0.5-0.6-0.3c-0.3,0.2-0.4,0.7-0.4,1.5c-0.1,0.8,0,2.3,0,2.3s-0.6,0.4-0.9,0.8
			c-0.3,0.4-0.5,1-0.5,1s-1.4-0.1-2.1-0.1c-0.6,0-1.2,0.2-1.3,0.2c-0.1,0-0.3-0.3,0-0.4c0.4-0.1,1.6,0,2-0.1c0.4-0.1,1.4-0.7,1.5-1
			c0.1-0.2,0.1-0.4,0-0.5c-0.1-0.1-0.6-0.6-1.2-0.5c-0.6,0.1-2.9,0.7-3.3,0.8c-0.5,0.1-3.4,0.8-4,0.9c-0.6,0.1-2,0.4-2.2,0.6
			c-0.1,0.1-0.2,0.3-0.1,0.5c0.1,0.2,0.9,0.1,1.1,0.1c0.2,0,0.5-0.2,0.6-0.3c0.1,0,0.3,0,0.3,0.1c0,0.1,0,0.3-0.4,0.5
			c-0.4,0.2-1.4,0.5-1.4,0.5s-1.1-1.8-1.3-2.3c-0.1-0.5-0.1-1.9-0.2-2.2c-0.1-0.3-0.1-0.5-0.5-0.5c-0.3,0-0.4,0.3-0.4,0.8
			c0,0.5,0,1.6,0.1,1.9c0.1,0.4,0.2,0.9,0.2,0.9s-0.8,1.1-1.3,2.2c-0.6,1.2-1.1,2.4-1.1,2.8c0,0.4,0.1,0.6,0.2,0.7
			c0.1,0.1,0.3,0.2,0.3,0.2l0,2.2c0,0-1,0.4-1.6,1.1c-0.6,0.6-1.6,1.6-1.6,1.6s-0.2,0-0.2-0.3c0-0.3,0.7-1.1,1.1-1.5
			c0.4-0.4,1.5-1.3,1.6-1.5c0.2-0.2,0.2-0.5-0.1-0.7c-0.3-0.1-0.7-0.2-0.8-0.1c-0.1,0.1-0.2,0.5-0.2,0.5s-1.8,1.7-2.1,2.1
			c-0.3,0.4-0.7,0.6-0.7,0.8c0,0.2,0,0.7,0.1,1.3c0.1,0.5,0.3,0.7,0.3,1c0,0.3,0.4,3.6,0.4,4.2c0,0.6,0,2.7,0,2.9s0,0.2,0.2,0.2
			c0.2,0,0.2-0.1,0.4-0.5c0.2-0.4,2.1-2.6,2.7-3.2c0.6-0.6,2.5-2.4,3-2.6c0.4-0.2,3.3-0.8,4.1-0.9c0.9-0.2,4.3-0.9,5.5-1.1
			c1.2-0.2,2.8-0.2,3.2-0.2c0.4,0.1,1.8,1.4,2.2,2s2.2,2.7,2.5,2.9c0.3,0.2,0.4,0.3,0.6,0.2c0.2-0.1,0.7-1.5,0.9-2.5
			c0.2-1,0.7-3.7,0.9-4.2c0.2-0.6,0.5-1.5,0.6-1.8C403.3,37.3,403.3,36.9,403.2,36.8z M396.1,28.9c0.2-0.3,0.5-0.4,0.6-0.4
			c0.1,0,0.5,0.6,0.6,1.1c0.1,0.5,0,0.8,0,0.9c0,0-0.7-0.1-1-0.1c-0.3-0.1-0.8,0-0.9-0.2S395.9,29.2,396.1,28.9z M395.5,37.1
			c0-0.3,0.1-2.3,0.1-3.1c0-0.8,0.1-1.9,0.2-2c0-0.1,0.1-0.3,0.2-0.3s0.7,0.1,1,0.1c0.3,0,0.3,0.1,0.3,0.4c0,0.3-0.3,2.5-0.5,3.4
			c-0.1,0.9-0.5,2.3-0.5,2.3s-0.1-0.1-0.3-0.1s-0.5,0-0.5,0C395.5,37.7,395.5,37.5,395.5,37.1z M385.5,32.8c0.2,0,2.6-0.8,3.1-0.9
			c0.5-0.1,1.7-0.4,2.1-0.5s1.7-0.2,2-0.2c0.4-0.1,0.7-0.4,1.1-0.4s0.7,0.1,0.7,0.5c0,0.4-0.1,0.8-0.2,0.9c-0.1,0.1,0,0.3,0,0.7
			c0,0.4-0.1,3-0.1,3.1c0,0.1-0.6,0.2-0.6,0.2s0.1-1.1,0.1-1.8c0-0.7,0-2.1,0.1-2.2c0-0.1,0.1-0.1,0.2-0.3c0.1-0.2,0-0.3-0.2-0.4
			c-0.2-0.1-0.4,0.1-0.7,0.2c-0.3,0.1-1.2,0.1-1.8,0.1s-0.7,0.2-1.1,0.3c-0.4,0-0.8,0.1-1.3,0.1c-0.5,0-1,0.4-1.1,0.4
			c-0.2,0.1-0.5,0-0.7,0c-0.2,0-1.4,0.4-1.5,0.3C385.4,32.9,385.4,32.8,385.5,32.8z M391.3,37.4c1-0.1,2.6-0.3,2.7-0.3
			c0.1,0,0.1,0.1,0.1,0.1c0,0,0,0.2,0,0.4c0,0.1,0,0.2,0,0.3c0,0-1.2,0-2.1,0.2c-0.9,0.1-3.6,0.8-4.6,1c-0.9,0.2-3.1,0.9-3.3,0.9
			c-0.2,0-0.1-0.5-0.1-0.6c0-0.1,0.1-0.2,0.1-0.2c0.1-0.1,0.9-0.4,2-0.7C387.3,38.1,390.3,37.5,391.3,37.4z M386.9,35.8
			c0-0.4,0.1-1.9,0.1-2.1c0-0.2,0.2-0.3,0.3-0.2c0.1,0.1,0.1,0.2,0.1,0.4c0,0.2,0,1.8,0,2.1c0,0.3-0.1,0.7-0.1,0.7
			c-0.1,0-0.3,0-0.4,0C386.8,36.6,386.9,36.1,386.9,35.8z M388,33.5c0-0.1,0-0.2,0.3-0.3s0.6-0.1,0.6-0.1c0.1,0.1,0.1,0.4,0.1,1
			c0,0.6,0,2-0.1,2.1c-0.1,0-0.2,0-0.3,0c-0.1,0-0.2,0.3-0.3,0.3c-0.1,0-0.2,0-0.3-0.1s0-0.6,0-1.1C388,34.7,388,33.5,388,33.5z
			 M389.3,35.2c0-0.2,0.1-0.2,0.1-0.2c0,0,0-0.2,0-0.3c0-0.1,0.1-0.1,0.2-0.1c0.2,0.2,0.2,1.3,0.1,1.4s-0.4-0.1-0.4-0.1
			C389.3,35.9,389.3,35.4,389.3,35.2z M391.3,35.6c0,0.3-0.1,0.4-0.2,0.4c-0.1,0-0.6,0-0.6-0.1c0-0.1,0-0.4,0-0.8
			c0-0.4-0.1-1.7-0.1-1.9c0-0.1,0.1-0.2,0.2-0.2c0.2,0.1,0.1,0.4,0.2,0.4s0.3,0,0.4,0c0.1,0,0,0.1,0,0.4
			C391.1,34,391.3,35.3,391.3,35.6z M391.8,33.1c0,0,0.2-0.1,0.2,0c0.1,0.1,0.1,0.4,0.1,0.8c0,0.4-0.1,1.5-0.2,1.4
			c0,0-0.1,0-0.1-0.1C391.8,35.2,391.8,33.2,391.8,33.1z M392.5,33c0-0.1,0-0.1,0.1-0.2c0,0,0.1-0.2,0.2-0.2c0-0.1,0.2-0.2,0.2-0.2
			c0.1,0.1,0.1,1.4,0.1,1.9c0,0.5-0.1,1.6-0.1,1.6c0,0-0.4,0-0.5-0.1c0-0.1,0-0.7,0-1C392.5,34.6,392.5,33.1,392.5,33z M385.4,34.2
			c0.1-0.1,0.5-0.3,0.6-0.3c0.1,0,0.2,0,0.2,0c0.1,0,0,2.8,0,2.8s-0.2,0-0.4,0c-0.2,0-0.3,0.3-0.4,0.3c0,0-0.2,0-0.3-0.3
			c-0.1-0.3,0.1-1,0.1-1.6C385.3,34.6,385.3,34.3,385.4,34.2z M383.9,34.3c0.1-0.1,0.1-0.6,0.3-0.9c0.1-0.2,0.3-0.3,0.4-0.2
			c0.1,0.1,0.1,0.4,0.1,0.8c0,0.4,0,3.6-0.1,3.7c-0.1,0.1-0.4,0.2-0.5,0.2c-0.1-0.1,0.1-2.9,0-3c0-0.1-0.1-0.1-0.2-0.2
			S383.8,34.4,383.9,34.3z M381.6,32.1c0.2-0.5,0.8-1.3,0.9-1.4c0.2,0,0.1,0,0.2,0c0.1,0.1,0,0.7,0,1c0,0.2,0.2,0.4,0.2,0.5
			c0,0.1-0.1,0.1-0.1,0.3c0,0.2-0.3,0.4-0.7,0.6c-0.4,0.2-1.1,0.4-1.1,0.3C381.1,33.4,381.4,32.7,381.6,32.1z M382.8,39.8
			c0.1,0.1,0.1,0.2-0.1,0.3c-0.1,0.1-0.7,0.4-0.9,0.4c-0.2,0-0.2,0-0.3-0.2c0-0.2-0.1-4.5-0.1-4.6c0-0.1-0.1,0-0.1-0.1
			c0-0.1-0.2-0.2,0-0.5c0.2-0.3,1.2-0.9,1.4-0.8s0.1,1.6,0,2.7C382.7,38.2,382.7,39.7,382.8,39.8z M377.5,43.3
			c-0.2-0.3-0.2-0.9,0-1.3c0.2-0.4,1.8-2,2.2-2.3c0.4-0.3,0.4-0.3,0.6-0.2c0.2,0.1,0.2,0.1,0.2,0.5c-0.1,0.3-0.6,0.8-1.1,1.3
			c-0.6,0.6-1.3,2.3-1.4,2.4C377.7,43.6,377.7,43.6,377.5,43.3z M400.7,42.8c-0.2,0.6-0.3,0.9-0.4,0.9c-0.1,0-0.3-0.2-0.5-0.4
			c-0.2-0.2-2.7-3-3-3.1c-0.3-0.2-1.6-0.4-2.4-0.4c-0.8,0-2.3,0.2-2.9,0.3c-0.6,0.1-1.9,0.3-2.3,0.4c-0.4,0.1-0.7,0.3-1.2,0.4
			c-0.6,0.1-1.4,0.2-2.4,0.4s-1.5,0.6-1.5,0.6s-1.2-0.1-1.3,0c-0.1,0.1-0.1,0.3-0.1,0.3s-0.8,0.6-1.1,0.8c-0.3,0.3-3.6,3.3-3.6,3.3
			c0,0-0.1,0-0.1-0.1c0,0-0.1-1.9-0.1-1.9s0.3,0.1,0.6,0.1c0.3,0,0.4-0.2,0.6-0.5c0.3-0.3,1.3-2.1,1.3-2.1c0,0,0.1,0.1,0,0.2
			c0,0.1-0.1,0.5,0.4,0.5c0.5,0.1,0.5-0.3,1.3-0.8c0.7-0.5,1-0.6,1.5-0.8c0.5-0.2,0.9-0.1,1-0.1c0.1,0,0.6-0.3,0.9-0.4
			c0.3-0.1,1.1-0.2,1.3-0.2c0.2-0.1,1-0.4,1.6-0.6c0.6-0.2,2.7-0.4,3.6-0.4c0.9-0.1,1.2-0.2,2.1-0.3c1-0.1,1.5-0.1,1.7,0
			c0.2,0.1,0.7,0.5,0.8,0.5c0.1,0,0.4-0.2,0.5-0.4c0-0.1,0-0.4,0.1-0.4c0.1,0,0.2,0,0.3,0.1c0.1,0.1,1.6,2.1,2.1,2.5
			c0.5,0.4,0.5,0.2,0.8,0.1c0.2-0.1,0.2-0.7,0.2-0.9c0-0.2-0.3-0.4-0.6-0.8c-0.4-0.4-2.3-2.3-2.3-2.3s0-0.1,0.1-0.3
			c0.1-0.1,0-1,0-1.1c0-0.1,0.1-0.2,0.1-0.2c0.2,0.1,2,1.9,2.7,2.5c0.7,0.6,0.8,0.8,0.9,1.7C401.6,40.8,400.9,42.2,400.7,42.8z
			 M401.6,38c-0.1,0-1.1-0.8-1.8-1.3c-0.6-0.5-1.9-2-2-2c0,0,0-0.3,0-0.4c0,0,0.1-0.1,0.2-0.1c0.3,0.1,1.2,1.1,1.8,1.6
			s1.7,1.7,1.7,1.7C401.7,37.6,401.7,38,401.6,38z"/>
		<path class="st0" d="M380.4,66.2c0,0,3.5-9.3,3.5-9.5c0-0.2-0.6-0.1-0.7-0.2c-0.1-0.1,0-0.3-0.2-0.3c-0.2,0-0.5,0-0.7,0
			c-0.1,0-0.1-0.2-0.1-0.3c0.4,0,1.6-0.2,2.9-0.4c1.3-0.1,7.6-1,9.5-1s3.2-0.3,3.5-0.5c0.3-0.2-0.1-0.4,0-0.6
			c0.1-0.3,0.3-0.4,0.5-0.5c0.2-0.2,0.8-2.3,1.1-3.2c0.3-0.9,0.9-1.7,0.8-2.2c-0.1-0.5-5.5-5.5-5.7-5.6c-0.2,0-9.3,1.6-10.4,1.8
			c-0.5,0.1-1.6,0.3-2.1,0.8c-0.5,0.5-3,3-3.7,3.8c-0.8,0.8-1.3,1.7-1.1,1.9c0.1,0.3,0.6,0.3,0.6,0.3s1.4,2,1.7,2.4
			c0.3,0.4,0.5,0.8,0.7,1.1c0.1,0.3,0.9,1.2,1.1,1.5c-0.2,0.1-0.5,0.3-0.5,0.4c0,0.1-0.5,0-0.6,0.2c-0.1,0.2-1.2,3.9-1.9,6.1
			c-0.7,2.3-1.5,5.2-2.1,6.6c-0.6,1.4-1.8,5.1-2,5.7s-0.4,1.2-0.2,1.5c0.2,0.3,0.4,0.2,0.6,0.1c0.2-0.1,0.4-0.6,0.6-0.6
			c0.2,0,0.3,0.3,0.2,0.7c-0.1,0.4-0.4,0.4-0.4,0.8c0.1,0.4,0.6,1.1,0.7,1.1c0.1,0,0.2,0,0.4,0c0.2,0,0.3-1,0.5-1.2
			c0.2-0.2,0.6-0.6,0.6-0.7c0-0.1-0.1-0.8-0.1-0.8L380.4,66.2z"/>
		<path class="st0" d="M400.3,76.6c0,0,0.2-0.1,0.1-0.6c-0.1-0.4-0.3-0.9-0.3-0.9s-1.4-6.9-1.6-8c-0.2-1.1-1.2-10.2-1.3-10.6
			c-0.1-0.4-0.7-1.5-1.3-1.5c-0.6,0-1.3,0-1.5,0.5c-0.2,0.4-0.1,0.8-0.1,0.9c0,0.1,0,0.5,0,0.5s-0.9,0.1-1.4,0.5
			c-0.4,0.3-4.4,3.2-4.4,3.2s-0.9-0.7-1.3-1.6c-0.4-0.8-1-1.8-1.5-1.9c-0.3-0.1-0.8-0.1-1,0.1c-0.2,0.2-0.2,0.4-0.2,0.7
			c0,0.4,0.9,2.1,1.5,2.9c0.6,0.9,0.9,1.2,0.9,1.2s-0.9,0.7-2,1.9c-1,1.2-1.6,1.8-1.6,1.8s-0.5-0.7-0.5-0.7c-0.1,0-0.5,0.1-0.6,0
			c-0.1-0.1-0.4-0.2-0.8,0.1c-0.3,0.3-0.6,1.2-0.6,1.2l0.4,0.8c0,0-1.3,2-1.3,2.6c0,0.6,0.9,1,1,1c0.1,0,0.4-0.2,0.4-0.2
			s0.4,0,0.6-0.2c0.2-0.2,0.8-1.2,0.8-1.2l3,3c0,0-2.5,2-3,2.7c-0.5,0.6-0.7,1.3-1,1.4c-0.2,0.1-0.8,0-0.8,0.2
			c0,0.2-0.6,1.6-0.6,1.9c0,0.2,0.2,0.3,0.5,0.3c0.2,0.1,0.6,0.4,1,0c0.4-0.4,1.2-1.4,1.9-1.9c0.6-0.5,2.1-1.8,2.5-2.3
			c0.4-0.5,0.8-1,0.8-1s2.6,2.4,3.8,3.4c1.2,1,2.3,2.2,2.8,2.3c0.5,0.1,1.1,0.3,1.4,0.3c0.3,0,0.5,0,0.5-0.1s-0.2-0.5-0.2-0.7
			c0-0.2,0-0.7-0.9-1.5c-0.8-0.8-5.8-5.2-5.8-5.2s3.6-3.7,3.7-3.7c0.2,0,0.3-0.2,0.6,0c0.3,0.2,1.4,1,1.8,1.4
			c0.4,0.4,0.8,0.2,0.8,1.4c0,1.2,0.2,3.4,0.4,4.8c0.2,1.4,0.4,2.8,0.8,3.1c0.4,0.4,1.2,0.3,1.4-0.1c0.2-0.4,0.3-0.5,0.4-0.5
			c0.2,0,0.2-0.4,0.2-0.7c-0.1-0.3-0.9-4.5-1-5.9c-0.1-1.4-0.1-3.1-0.3-3.8c-0.2-0.7-0.3-1.4-0.1-1.3c0.2,0,0.4,0.1,0.5,1.4
			s0.2,2.3,0.4,3.1c0.2,0.7,0.2,1.1,0.2,1.8c0,0.7,0.6,4.8,0.6,5c0,0.2,0.2,0.2,0.5,0.3c0.3,0.1,0.8,0.4,0.9,0.2
			c0.1-0.1,0.2-1,0.1-1.4C400.5,76.8,400.3,76.6,400.3,76.6z M387.2,70.4c0,0-2.6-2.9-2.6-3c0-0.1,0-0.4,0.7-1
			c0.7-0.6,2.9-2.9,2.9-2.9s0.7,0.6,1.1,1c0.4,0.4,1.7,2.3,1.7,2.3L387.2,70.4z M395,67.2c-0.1,0-0.6,0-0.8-0.3
			c-0.2-0.3,0.2-0.6,0.3-1.2c0.1-0.6-0.1-0.8-0.5-0.8s-0.9,0.3-1.1,0.3c-0.2,0-0.4-0.4-1.3-1.2c-0.8-0.8-1.8-2-1.8-2
			s2.8-1.9,3.5-2.4c0.7-0.6,1.1-0.9,1.1-0.9l0.2,0.1C394.5,58.7,395.1,67.2,395,67.2z"/>
	</g>
</g>
</svg>
</a>
                
			
                  
              
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=204"></script>
				   					 
			                  
			    
				    				   	 	<div class="slab slab--primary-navigation background-primary">	
	<div class="slab__inner">
		
                          <nav class="editorial-navigation background-primary">

	<span class="editorial-navigation-morecontainer fill-shade-50">
		<span class="editorial-navigation-morecontainer__more">			
			<span class="editorial-navigation-morecontainer__more--more">More</span>
			<span class="editorial-navigation-morecontainer__more--close">Close</span>
				<svg class="editorial-navigation-morecontainer__arrow" viewBox="0 0 24 24">
					<path d="M7,10L12,15L17,10H7Z"></path>
				</svg>
		</span>

		<svg class="editorial-navigation-morecontainer__hamburger" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 24 24">
			<path d="M3,6H21V8H3V6M3,11H21V13H3V11M3,16H21V18H3V16Z"></path>]
		</svg>
	</span>
		<ul class="breadcrumbs background-primary">
    <li class="breadcrumbs__item--home">
        <a class="breadcrumbs__item--home_icon fill-primary hover-shade-50" title="Home" href="/">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="14px" viewBox="0 0 16 14" enable-background="new 0 0 16 14" xml:space="preserve">
                <path id="path4524" d="M0,6l8-6l8,6H7.787l0.206-4.409V5.84L0,6z"></path>
                <rect x="2" y="5" width="12" height="9"></rect>
            </svg>
        </a>
    </li>
            <li class="breadcrumbs__item tint-0 hover-shade-50">


  	    	     

		<a  href="http://www.blackpoolgazette.co.uk/our-region/wyre/"  title="Wyre" >Wyre</a>
</li>
                <li class="breadcrumbs__item tint-90 hover-shade-50">


  	    	     

		<a  href="http://www.blackpoolgazette.co.uk/our-region/wyre/cleveleys/"  title="Cleveleys" >Cleveleys</a>
</li>
                                    </ul>
	
    	
<ul class="contextual-menu tint-30">
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.blackpoolgazette.co.uk/our-region/wyre/fleetwood/"  title="Fleetwood" >Fleetwood</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.blackpoolgazette.co.uk/our-region/wyre/over-wyre/"  title="Over-Wyre" >Over-Wyre</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.blackpoolgazette.co.uk/our-region/wyre/poulton/"  title="Poulton" >Poulton</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.blackpoolgazette.co.uk/our-region/wyre/thornton/"  title="Thornton" >Thornton</a>
		</li>
	</ul>
	
    	
<ul class="link-tree background-primary hover-links-shade-50">
						<li class="link-tree__item link-tree__section-title background-primary hover-shade-50">
				


  	    	     

		<a  href="http://www.blackpoolgazette.co.uk/news/"  title="News" >News</a>
			<ul class="link-tree-secondary tint-90">
												<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.blackpoolgazette.co.uk/news/transport/"  title="Transport" >Transport</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.blackpoolgazette.co.uk/news/crime/"  title="Crime" >Crime</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.blackpoolgazette.co.uk/news/education/"  title="Education" >Education</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.blackpoolgazette.co.uk/news/business/"  title="Business" >Business</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.blackpoolgazette.co.uk/news/politics/"  title="Politics" >Politics</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.blackpoolgazette.co.uk/news/environment/"  title="Environment" >Environment</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.blackpoolgazette.co.uk/news/health/"  title="Health" >Health</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.blackpoolgazette.co.uk/news/offbeat/"  title="Offbeat" >Offbeat</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.blackpoolgazette.co.uk/news/your-say/"  title="Your Say" >Your Say</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.blackpoolgazette.co.uk/news/opinion/"  title="Opinion" >Opinion</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.blackpoolgazette.co.uk/news/celebs/"  title="Celebs" >Celebs</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.blackpoolgazette.co.uk/news/regional/"  title="Regional" >Regional</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.blackpoolgazette.co.uk/news/national/"  title="National" >National</a>
					</li>
										</ul>
		</li>
						<li class="link-tree__item link-tree__section-title background-primary hover-shade-50">
				


  	    	     

		<a  href="http://www.blackpoolgazette.co.uk/sport/"  title="Sport" >Sport</a>
			<ul class="link-tree-secondary tint-90">
												<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.blackpoolgazette.co.uk/sport/football/"  title="Football" >Football</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.blackpoolgazette.co.uk/sport/rugby-union/"  title="Rugby Union" >Rugby Union</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.blackpoolgazette.co.uk/sport/golf/"  title="Golf" >Golf</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.blackpoolgazette.co.uk/sport/cricket/"  title="Cricket" >Cricket</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.blackpoolgazette.co.uk/sport/boxing/"  title="Boxing" >Boxing</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.blackpoolgazette.co.uk/sport/horse-racing/"  title="Horse Racing" >Horse Racing</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.blackpoolgazette.co.uk/sport/athletics/"  title="Athletics" >Athletics</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.blackpoolgazette.co.uk/sport/national/"  title="National Sport" >National Sport</a>
					</li>
										</ul>
		</li>
						<li class="link-tree__item link-tree__section-title background-primary hover-shade-50">
				


  	    	     

		<a  href="http://www.blackpoolgazette.co.uk/whats-on/"  title="What's On" >What's On</a>
			<ul class="link-tree-secondary tint-90">
												<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.blackpoolgazette.co.uk/whats-on/music/"  title="Music" >Music</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.blackpoolgazette.co.uk/whats-on/theatre-and-comedy/"  title="Theatre & Comedy" >Theatre & Comedy</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.blackpoolgazette.co.uk/whats-on/arts/"  title="Arts" >Arts</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.blackpoolgazette.co.uk/whats-on/eating-out/"  title="Eating Out" >Eating Out</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.blackpoolgazette.co.uk/whats-on/tv-and-film/"  title="TV & Film" >TV & Film</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.blackpoolgazette.co.uk/whats-on/wrestling/"  title="Wrestling" >Wrestling</a>
					</li>
										</ul>
		</li>
						<li class="link-tree__item link-tree__section-title background-primary hover-shade-50">
				


  	    	     

		<a  href="http://www.blackpoolgazette.co.uk/lifestyle/"  title="Lifestyle" >Lifestyle</a>
			<ul class="link-tree-secondary tint-90">
												<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.blackpoolgazette.co.uk/lifestyle/nostalgia/"  title="Nostalgia" >Nostalgia</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.blackpoolgazette.co.uk/lifestyle/family/"  title="Family" >Family</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.blackpoolgazette.co.uk/lifestyle/tech/"  title="Gadgets & Tech" >Gadgets & Tech</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.blackpoolgazette.co.uk/lifestyle/outdoors/"  title="Outdoors" >Outdoors</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.blackpoolgazette.co.uk/lifestyle/travel/"  title="Travel" >Travel</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.blackpoolgazette.co.uk/lifestyle/events/"  title="Events" >Events</a>
					</li>
										</ul>
		</li>
						<li class="link-tree__item link-tree__section-title background-primary hover-shade-50">
				


  	    	     

		<a  href="http://www.blackpoolgazette.co.uk/our-region/"  title="Our Region" >Our Region</a>
			<ul class="link-tree-secondary tint-90">
												<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.blackpoolgazette.co.uk/our-region/blackpool/"  title="Blackpool" >Blackpool</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.blackpoolgazette.co.uk/our-region/fylde/"  title="Fylde" >Fylde</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.blackpoolgazette.co.uk/our-region/wyre/"  title="Wyre" >Wyre</a>
					</li>
										</ul>
		</li>
	</ul>
	
</nav>
<script type="text/javascript" async="async" src="/assets/script/modules/scotsman/coremetrics-navigation.min.js?v=204"></script>
        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=204"></script>
				   					 
			        
      </header>                  
			    
				    				   	 	<div class="slab slab--leaderboard ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotTopBanner" class="ad-gpt adGPTTag">
            </div>
                              
                            <div id="adSlotWallpaper" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=204"></script>
				   					 
			        
      
                <div class="essentials main-content" role="main">
            <div class="container main-container">

                          	<script type="text/javascript" src="/assets/script/minified/taboola/taboola.min.js?v=204"></script>
	

    <div id="taboola-above-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-above-article-thumbnails" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = true;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "descender-v2",
                placement: "Above Article Thumbnails",
                target_type: "mix"
            };

                            taboolaObject.container = "taboola-above-article-thumbnails";
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + 'taboola-above-article-thumbnails' + "-title");
                            taboolaContainer.append("");
                    } else {
            if ("desktop" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
        
      <main role="main" id="main" class="main">
		
  <div class="logger" style="display:none;">
    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.8131709&amp;d=/2.3196/2.34755/2.34595/2.34594';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>  </div>
    
<article role="article" class="article" data-require="modules/article-responsive">	
	<header class="article__header">	
		<hgroup class="article_heading">
			<h1 class="article__title">Appeal to find the missing sea swallows</h1>
		</hgroup>
					
					<figure class="lead-image article__lead-image">
				
												<div class="image image--responsive lead-image__image">
									<img class="img image__img lead-image__img cld-responsive" alt="Barbara and Nick Ward outside their shop Bookmark" data-src="http://res.cloudinary.com/jpress/image/fetch/w_auto,f_auto,ar_3:2,c_fill/http://www.blackpoolgazette.co.uk/webimage/1.8131708.1474109106!/image/image.jpg" src="data:image/png;base64,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"
					title="Barbara and Nick Ward outside their shop Bookmark" />
								</div>
								<figcaption class="image-caption lead-image__caption">
					<h4 class="h4 image-caption__text" data-ellipsize-height="54">
						Barbara and Nick Ward outside their shop Bookmark
					</h4>
				</figcaption>
							</figure>
					
			</header>
			<aside class="aside article__aside">
		<div class="aside__content">
			<div class="article__meta">
                                								<!-- Article Timestamp -->

				
                
								
				<div class="article__timestamp article__timestamp--same-day">
					<time class="timestamp timestamp--published" datetime="Saturday 17 September 2016" pubdate="">
                        <span class="timestamp__time">11:45</span>

                                                    <span class="timestamp__date">Saturday 17 September 2016</span>
                                            </time>

									</div>				
			</div>
		</div> 
	</aside>		<section class="section article__section">
		<div class="main-slot">
		
                          

	<script type="text/javascript" src="/assets/script/minified/jpdna.sharetool-min.js?v=204"></script>
<script type="text/javascript" src="/assets/script/jp-coremetrics-shareWidget.js"></script>

	<section class="sharetool">
	<ul id="shareTool" class="sharetool__list sharetool__list--4">
			<li class="sharetool__item">
		<a role="button" 
	title="Share on Facebook"
	class="sharetool__facebook" 
	href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.blackpoolgazette.co.uk%2Four-region%2Fwyre%2Fcleveleys%2Fappeal-to-find-the-missing-sea-swallows-1-8131709"
	target="_blank"
	data-provider="facebook"
	data-base-share-url="https://www.facebook.com/sharer/sharer.php?u="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="http://www.blackpoolgazette.co.uk/our-region/wyre/cleveleys/appeal-to-find-the-missing-sea-swallows-1-8131709">
	<span class="sharetool__icon fb-icon">
	</span>
</a>
		</li>
			<li class="sharetool__item">
		 <a role="button" 
    title="Share on Twitter"
	class="sharetool__twitter"
	href="https://twitter.com/intent/tweet?text=Appeal+to+find+the+missing+sea+swallows&url=http%3A%2F%2Fwww.blackpoolgazette.co.uk%2Four-region%2Fwyre%2Fcleveleys%2Fappeal-to-find-the-missing-sea-swallows-1-8131709"
	target="_blank"
	data-provider="twitter"
	data-base-share-url="https://twitter.com/intent/tweet?text="
	data-window-height="300"
	data-window-width="500"
	data-tweet-text="Appeal to find the missing sea swallows"
	data-share-link="http://www.blackpoolgazette.co.uk/our-region/wyre/cleveleys/appeal-to-find-the-missing-sea-swallows-1-8131709">
	<span class="sharetool__icon twitter-icon">
	</span>
</a>
		</li>
			<li class="sharetool__item">
		<a role="button"
	title="Share on Google+"
	href="https://plus.google.com/share?url=http%3A%2F%2Fwww.blackpoolgazette.co.uk%2Four-region%2Fwyre%2Fcleveleys%2Fappeal-to-find-the-missing-sea-swallows-1-8131709" 
	class="sharetool__gplus"
	target="_blank"
	data-provider="gplus"
	data-base-share-url="https://plus.google.com/share?url="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="http://www.blackpoolgazette.co.uk/our-region/wyre/cleveleys/appeal-to-find-the-missing-sea-swallows-1-8131709">
	<span class="sharetool__icon gplus-icon">
	</span>
</a>
		</li>
			<li class="sharetool__item">
		<a role="button"
	title="Share via email"
	class="sharetool__email"
	href="mailto:?subject=Appeal to find the missing sea swallows&body=http://www.blackpoolgazette.co.uk/our-region/wyre/cleveleys/appeal-to-find-the-missing-sea-swallows-1-8131709"
	data-provider="email"
	data-base-share-url="mailto:?"
	data-email-subject="Appeal to find the missing sea swallows"
	data-email-body="http://www.blackpoolgazette.co.uk/our-region/wyre/cleveleys/appeal-to-find-the-missing-sea-swallows-1-8131709">
	<span class="sharetool__icon email-icon">
	</span>
</a>		</li>
		</ul>
</section>
	
<script type="text/javascript">
	window.onload = function () {
		$(".sharetool a").sharetool();
	};
	var requestParam = "$m.request.httpRequest.getParameter('articleId')";
	var index = requestParam.indexOf("-");
	var conversionEventParam = "ContentId(1.8131709)";
	var pointIndex = conversionEventParam.indexOf(".");
	var articleID = conversionEventParam.substring(pointIndex + 1, conversionEventParam.length - 1);
</script>

        
      		</div>
				    									</section>
		

	<section class="article-content article__content" >
				
		<!-- Comments CTA -->
						<div class="article__cta">
			<a href="#comments-area" class="comments-cta">
													<span class="comments-cta__count">			4
	</span>
								<div class="comments-cta__icon-container">
					<svg class="comments-cta__icon fill-primary" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30.028px" height="30.022px" viewBox="0 0 30.028 30.022" enable-background="new 0 0 30.028 30.022" xml:space="preserve">
						<path d="M15.018,0C6.729,0,0,6.719,0,15.012c0,8.291,6.727,15.011,15.018,15.011s15.011-6.72,15.011-15.011
						C30.025,6.719,23.309,0,15.018,0z M22.086,19.032c0,0.359-0.289,0.646-0.645,0.646h-7.07l-1.844,2.104
						c-0.232,0.269-0.613,0.271-0.849,0l-1.812-2.104H8.581c-0.356,0-0.645-0.289-0.645-0.646v-8.348c0-0.359,0.288-0.648,0.646-0.648
						h12.855c0.358,0,0.645,0.291,0.645,0.648L22.086,19.032L22.086,19.032z"></path>
					</svg>
				</div>
				<span class="comments-cta__title">Have your say</span>
			</a>
		</div>
				<!-- END Comments CTA -->

        
		<h3 class="article__lead"><!--PSTYLE=$ID/[No paragraph style]--><p>Can you help find Cleveleys&#8217; missing sea swallows?</p></h3>

				<p>Wyre Council has appealed for help two years after six bird statues from a £12,000 art installation were snatched from Cleveleys Promenade after one of the statues was found in a charity shop window.</p><p>Barbara Ward, 66, purchased one of the £1,000 birds for just £6.50 after spotting it in her local Red Cross charity shop on Princess Street.</p>
                            <div id="adSlotArticleBody1_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            
                            <div id="adSlotTead" class="ad-gpt adGPTTag">
            </div>
            <p>Wyre Council have now given ‘a big thank-you’ to Barbara and her husband Nick after they returned the statue to rightful owner Stephen Broadbent, the artistic mind behind the Mythic Coast Artwork trail project.</p>

    <div id="taboola-mobile-mid-article-text-links-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-mid-article-text-links" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = true;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "hybrid-text-links-c-v2",
                placement: "Mobile Mid Article Text Links",
                target_type: "mix"
            };

                            taboolaObject.container = "taboola-mobile-mid-article-text-links";
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + 'taboola-mobile-mid-article-text-links' + "-title");
                            taboolaContainer.append("");
                    } else {
            if ("mobile" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
<p>Mr Broadbent said: “I am delighted to see the return of this wonderful bird and hope that the other five that were taken return soon. It would be great to have them back.”</p><p>Barbara added: “I am really pleased that the red sea swallow has flown home.</p><p>“I think it is absolutely lovely and would have liked to keep it – but I am happy that I have been able to give it back to Cleveleys.”</p><p>Now Wyre Council has appealed for help in locating the five remaining missing sea swallows.</p>
                            <div id="adSlotArticleBody1_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            
                            <div id="adSlotArticleBody2_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            <p>The life-sized statues are made of colourful transparent resin.</p><p>The designs were based on ‘The Sea Swallow’ book  by Gareth Thompson, which tells a tale of Wyre’s coastline.</p><p>The five missing birds are yellow, purple, pink and two blue.</p><p>People who know the location of any of the birds are asked to email Wyre Council at regeneration@wyre.gov.uk, or return them to the Civic Centre in Poulton.</p>
                            <div id="adSlotArticleBody2_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            
        
		<span id="article__content-bottom"></span>

			</section>
	<section class="section article__section">
		<div class="second-slot">
					
                              <span class="nativeAdArticle" style="float: left;"
        data-size="1x2"
        data-unitname="/3948/blackpool.jp/native"	data-label="Article"
        data-categories="" data-status="enabled"
        data-dfpId="8057" data-overlay=""
        data-dfpSiteCode="blackpool.jp"
        data-isResponsiveSite="true"
        >
    </span>
                  

    <div id="taboola-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-below-article-thumbnails" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = true;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "thumbnails-b-v2",
                placement: "Below Article Thumbnails",
                target_type: "mix"
            };

                            taboolaObject.container = "taboola-below-article-thumbnails";
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + 'taboola-below-article-thumbnails' + "-title");
                            taboolaContainer.append("");
                    } else {
            if ("desktop" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
                  

    <div id="taboola-mobile-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-below-article-thumbnails" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = true;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "alternating-thumbnails-d-v2",
                placement: "Mobile Below Article Thumbnails",
                target_type: "mix"
            };

                            taboolaObject.container = "taboola-mobile-below-article-thumbnails";
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + 'taboola-mobile-below-article-thumbnails' + "-title");
                            taboolaContainer.append("");
                    } else {
            if ("mobile" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
                  
                            <div id="adSlotAside4" class="ad-gpt adGPTTag">
            </div>
                    
      												<div><a id="comments-area" name="comments-area"></a></div>
		<div id="comments" 
			data-plckCommentOnKeyType="article" 
			data-plckCommentOnKey="ASH.1.8131709" 
			data-plckArticleTitle="Appeal to find the missing sea swallows" 
			data-plckSort="TimeStampDescending" 
			data-plckArticleUrl="http://www.blackpoolgazette.co.uk/our-region/wyre/cleveleys/appeal-to-find-the-missing-sea-swallows-1-8131709" 
			data-plckItemsPerPage="15" 
			data-plckDiscoverySection="WWBL.d" 
			data-plckDiscoveryCategories="Blackpool,Cleveleys,theft">
			<div id="pluck-comments">
			</div>
			<div id="pluck-mobile">
			</div>
		</div>
					<script type="text/javascript" src="/assets/script/minified/pluck/pluck-responsive.min.js?v=204"></script>
				<script type="text/javascript">//require(["modules/pluck-responsive"], 
		//function(PluckController){
			var pluck = new PluckController({
				plckCommentOnKeyType: "article", 
				plckCommentOnKey: "ASH.1.8131709",
				plckArticleTitle: "Appeal to find the missing sea swallows",
				plckSort : "TimeStampDescending",
				plckArticleUrl: "http://www.blackpoolgazette.co.uk/our-region/wyre/cleveleys/appeal-to-find-the-missing-sea-swallows-1-8131709",
				plckItemsPerPage : "15", 				plckDiscoverySection: "WWBL.d",
				plckDiscoveryCategories: "Blackpool,Cleveleys,theft"
			});
		//});
		</script>
			</section>

</article>
			<script type="text/javascript" src="/assets/script/minified/article-responsive-min.js?v=204"></script>
	
	<script type="text/javascript" src="/assets/script/minified/sharetool-animation.min.js?v=204"></script>
</main>
<!-- thirdSlot -->
<aside class="aside main__aside">
	<div class="third-slot article-third-slot">
	
                          
                            <div id="adSlotAside1" class="ad-gpt adGPTTag">
            </div>
                              

    <div id="taboola-right-rail-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = true;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "thumbnails-a-v2",
                placement: "Right Rail Thumbnails",
                target_type: "mix"
            };

                            taboolaObject.container = "taboola-right-rail-thumbnails";
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + 'taboola-right-rail-thumbnails' + "-title");
                            taboolaContainer.append("");
                    } else {
            if ("desktop" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
                  
                            <div id="adSlotAside2" class="ad-gpt adGPTTag">
            </div>
                              
			    
				    						<div id="trendingStoriesContainer1"></div>
<script type="text/javascript">
    
	jQuery('#trendingStoriesContainer1').load('/ajax?action=loadTrendingNowChartbeat&id=7.194972.1473132175', function(response) {
        var show_slab_title = (response.trim().length > 5);
		if(show_slab_title){
			jQuery("#slab_title_trendingnow").show();
		}
		$(".js-ellipsize").ellipsize();
		$(".js-unveil").unveil();       	
		if($.cloudinary !== undefined) {
			$.cloudinary.responsive();
		}
	});
</script>				    				 
			                  

    <div id="taboola-right-rail-thumbnails-recirc-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails-recirc" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = true;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "organic-thumbnails-rr",
                placement: "Right Rail Thumbnails Recirc",
                target_type: "mix"
            };

                            taboolaObject.container = "taboola-right-rail-thumbnails-recirc";
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + 'taboola-right-rail-thumbnails-recirc' + "-title");
                            taboolaContainer.append("More from Our region");
                    } else {
            if ("mix" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=204"/>
	<section id="dynamic-yield" class="dynamic-yield">
		
		<div class="dy">
			<div class="dy-header"></div>
			<ul class="dy__items">
				<div class="editorial-dynamicyield">
				</div>
			</ul>
			<div class="dy-footer"></div>
		</div>
		
	</section>
                  

    <div id="-title" class="taboola-right-rail__title"></div>
    <div id="" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = true;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "thumbnails-a-escalator-v2",
                placement: "Mobile Escalator Thumbnails",
                target_type: "mix"
            };

                            taboolaObject.slider = true;
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + '' + "-title");
                            taboolaContainer.append("");
                    } else {
            if ("mobile" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=204"/>
	<div class="promotional-dynamicyield">
	</div>
                  
                            <div id="adSlotAside3" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                    
      	</div>
</aside>
<script type="text/javascript">
	if(typeof JP != "undefined" && typeof JP.DartAdverts != "undefined" && typeof JP.DartAdverts.postscribeAdverts == "function") {
		JP.DartAdverts.postscribeAdverts();
	}
</script>
</div>

        </div>
    

                          
			    
				    				   	 	<div class="slab slab--bottommobilebanner ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotBottomBanner" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=204"></script>
				   					 
			                  	<script src="/assets/script/vendor/cloudinary/jquery.cloudinary.min.js?v=204"></script>
	<script type="text/javascript">
		var cld_breakpoints = function(width) {
	        return 100 * Math.ceil(width / 100);
	    };

	    $.cloudinary.config({breakpoints: cld_breakpoints, responsive_use_breakpoints: true, responsive_debounce: 200});
	    $.cloudinary.responsive();
	</script>
<script type="text/javascript">
	var JP = JP || {};
	JP.nativeContentPropertyId = "NA-BLACGAZE-11237053";
	JP.currentPageName = "Cleveleys".toLowerCase();
</script>

	
        <script async="async" src="http://cdn.mediavoice.com/nativeads/script/jpress/native-ads-live.js?v=204"></script>


<script type="text/javascript" src="/assets/script/modules/mobileBottomBannerStickyRes.js?v=204"></script>
<div class="nocontent janrain-templates">
	<script type="text/javascript">
	var janrain = janrain || {};
	janrain.settings = janrain.settings || {};
	janrain.settings.capture = janrain.settings.capture || {};


		janrain.settings.appUrl = "https://login.johnstonpress.co.uk";
	janrain.settings.capture.appId = "5fddfkxcr97snu52z7e2huc9au";
	janrain.settings.capture.captureServer = "https://johnstonpress.janraincapture.com";
	janrain.settings.capture.clientId = "jhjdczp6se9w6nt5jr3unp9vt28jv4bn";

	janrain.settings.packages = ['login', 'capture'];

	// Janrain Social providers
	janrain.settings.providers = [
		'facebook',
		'twitter',
		'googleplus',
		'yahoo',
		'amazon'];
	// --- Engage Widget

	janrain.settings.language = 'en-US';
	janrain.settings.tokenUrl = 'http://localhost/';
	janrain.settings.tokenAction = 'event';
	janrain.settings.borderColor = '#ffffff';
	janrain.settings.backgroundColor = '#ffffff';
	janrain.settings.fontFamily = 'Helvetica, Lucida Grande, Verdana, sans-serif';
	janrain.settings.width = 300;
	janrain.settings.actionText = ' ';

	// --- Engage Widget

	janrain.settings.noProvidersCss = true;
	janrain.settings.actionText = ' ';
	janrain.settings.showAttribution = false;
	janrain.settings.borderRadius = '0';
	janrain.settings.fontColor = '';
	janrain.settings.modalBorderColor = '#000000';

	janrain.settings.capture.redirectUri = 'http://' + window.location.hostname + '/reset-password';

	//  janrain.settings.capture.clientId = '2kmt4qem4kna2bexpycwk7n6dqusytqq';
	janrain.settings.capture.flowVersion = 'HEAD';
	janrain.settings.capture.registerFlow = 'socialRegistration';
	janrain.settings.capture.setProfileCookie = true;
	janrain.settings.capture.keepProfileCookieAfterLogout = true;

	janrain.settings.capture.noStyling = true;
	janrain.settings.capture.modalCloseHtml = '&times;';
	janrain.settings.capture.noModalBorderInlineCss = true;
	janrain.settings.capture.stylesheets = false;
	janrain.settings.capture.modalBorderRadius = 1;

	janrain.settings.capture.responseType = 'token';
	janrain.settings.capture.returnExperienceUserData = ['displayName', 'email', 'pluckUserID', 'sites'];

	// --- Federate

	janrain.settings.capture.federate = false;

	// --- Load URLs

	janrain.cms = janrain.cms || {};
	janrain.cms.siteKey= "blac";
	janrain.cms.httpsLoadUrl= "https://rpxnow.com/load/login.johnstonpress.co.uk";
	janrain.cms.httpLoadUrl= "http://widgets-cdn.rpxnow.com/load/login.johnstonpress.co.uk";
	janrain.cms.httpsShareLoadUrl= "https://rpxnow.com/js/lib/login.johnstonpress.co.uk/widget.js";
	janrain.cms.httpShareLoadUrl= "http://widget-cdn.rpxnow.com/js/lib/login.johnstonpress.co.uk/widget.js";
	janrain.cms.janrainTimeoutInSeconds= "5";

	// --- page-specific settings ------------------------------------------
	janrain.settings.capture.flowName = 'standard';	

	janrain.settings.capture.recaptchaPublicKey = '6LeVKb4SAAAAAGv-hg5i6gtiOV4XrLuCDsJOnYoP';
	janrain.settings.capture.captchaDisabled = 'false';

	var captchaDate = new Date();
	captchaDate.setDate(captchaDate.getDate() + 10);

	janrain.settings.capture.skip_recaptcha_string = 'HYjkuYhVBtGFVrst';
	janrain.settings.capture.skip_recaptcha_until = captchaDate.getFullYear() + "-" + captchaDate.getMonth() + "-" +captchaDate.getDate();

	var screenName = "";
	</script>

	<script src="/assets/script/janrain/janrain.min.js?v=204"></script>
<script src="/assets/script/modules/janrain_new/init-login.js?v=204"></script>

<!-- Capture widget screens -->
<!-- Login - SignIn Template -->
<div style="display:none;" id="signIn">
    <div class="janrain-modal janrain-modal--signin">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Sign in</h2>
        </div>

        {* #userInformationForm *}
            <div class="janrain-content">
                <div class="janrain-column janrain-column--left">
                    <h3 class="janrain-content__header janrain-content__header--center">Sign in socially</h3>
                      {* loginWidget *}
                </div>
                <div class="janrain-column janrain-column--right">
                    <h3 class="janrain-content__header janrain-content__header--center">with your email address</h3>

                    <label for="capture_signIn_form_item_traditionalSignIn_emailAddress"
                           class="label_IE janrain-content__label"></label>

                    {* traditionalSignIn_emailAddress *}
                    <label for="capture_signIn_traditionalSignIn_password"
                           class="label_IE janrain-content__label"></label>
                    {* traditionalSignIn_password *}
                </div>
            </div>


            <div class="janrain-footer">
                <div class="janrain-column janrain-column--right">
                    {* traditionalSignIn_signInButton *}
                    <a href="javascript:void(0)" data-capturescreen="forgotPassword" class="janrain-footer__jr-forgot">Forgot your password?<span class="janrain-footer__link--register color-primary"> Reset it here.</span></a>
                </div>
                <div class="janrain-column janrain-column--left">
                    <a class="janrain-footer__link signIn-RegisterButton" href="javascript:void(0)" data-capturescreen="traditionalRegistration">
                        No account yet? <span class="janrain-footer__link--register color-primary">Register Now.</span>
                    </a>
                </div>
            </div>

        {* /userInformationForm *}
    </div>
</div>
<!-- /END Login - SignIn Template -->
<!-- Login - Return Traditional Template -->
<div style="display:none;" id="returnTraditional">
    <div class="janrain-modal janrain-modal--return-traditional">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Sign in</h2>
        </div>

        {* #userInformationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                <h3 class="janrain-content__header janrain-content__header--center">Sign in socially</h3>
                    {* loginWidget *}
                <div class="capture_centerText switchLink jrForgot">
                    <a href="#" data-cancelcapturereturnexperience="true">Use another account</a>
                </div>
            </div>

            <div class="janrain-column janrain-column--right">
                <h3 id="traditionalWelcomeName" class="janrain-content__header janrain-content__header--center">Welcome
                    back!</h3>
                <label class="label_IE" for="capture_returnTraditional_traditionalSignIn_emailAddress">
                    Email Address
                </label>
                {* traditionalSignIn_emailAddress *}
                <label class="label_IE" for="capture_returnTraditional_traditionalSignIn_password">Password</label>
                {* traditionalSignIn_password *}
            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* traditionalSignIn_signInButton *}
                <a href="#" data-capturescreen="forgotPassword"
                   class="janrain-footer__jr-forgot">Forgot your password?<span class="janrain-footer__link--register color-primary"> Reset it here.</span></a>
            </div>
            <div class="janrain-column janrain-column--left">
                <a class="janrain-footer__link signIn-RegisterButton" href="#" data-capturescreen="traditionalRegistration">
                    No account yet? <span class="janrain-footer__link--register color-primary">Register Now.</span>
                </a>
            </div>
        </div>
        {* /userInformationForm *}
    </div>
</div>    <!-- /END Login - Return Traditional Template -->

<!-- Login - Return Social Template -->
<div style="display:none;" id="returnSocial">
    <div class="janrain-modal janrain-modal--return-social">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Sign in</h2>
        </div>

        {* #userInformationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                <h3 class="janrain-content__header janrain-content__header--center">Sign in socially</h3>
                {* loginWidget *}
                <div class="capture_centerText switchLink jrForgot">
                    <a href="#" data-cancelcapturereturnexperience="true">Use another account</a>
                </div>
            </div>
            <div class="janrain-column janrain-column--right">
                <h3 class="janrain-content__header janrain-content__header--center">with your email address</h3>
                {* traditionalSignIn_emailAddress *}
                {* traditionalSignIn_password *}
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* traditionalSignIn_signInButton *}
                <a href="#" data-capturescreen="forgotPassword"
                   class="janrain-footer__jr-forgot">Forgot your password?<span class="janrain-footer__link--register color-primary"> Reset it here.</span></a>
            </div>
            <div class="janrain-column janrain-column--left">
                <a class="janrain-footer__link signIn-RegisterButton" href="#" data-capturescreen="traditionalRegistration">
                    No account yet? <span class="janrain-footer__link--register color-primary">Register Now.</span>
                </a>
            </div>
        </div>
        {* /userInformationForm *}
    </div>
</div>
<!-- /END Login - Return Social Template -->

<!-- Register - Traditional Template -->
<div style="display:none;" id="traditionalRegistration">
    <div class="janrain-modal janrain-modal--traditional-registration">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Registration</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">Please fill in the remaining fields below to complete your registration</h3>
        </aside>

        {* #registrationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                {* traditionalRegistration_firstName *}
                {* traditionalRegistration_lastName *}
                {* traditionalRegistration_emailAddress *}
                {* traditionalRegistration_password *}
                {* traditionalRegistration_passwordConfirm *}
                {* traditionalRegistration_displayName *}
            </div>

            <div class="janrain-column janrain-column--right">
                <div class="janrain-register-capture__jr-right">
                    <span style="display:inline-block" id="jpCheckbox">{* traditionalRegistration_jpCommsOptIn *}</span>
                </div>

                <small class="terms">
                    <p>By registering you are agreeing to the <a
                            href="http://www.johnstonpress.co.uk/terms-conditions"
                            target="_blank">terms and conditions.</a> of the website.
                    </p>
                </small>

                <input type="hidden" name="recaptcha_response_field" id="recaptcha_response_field_id" value="">
                                    {* traditionalRegistration_captcha *}
                            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* createAccountButton *}
            </div>
            <div class="janrain-column janrain-column--left">
                <a href="#" class="janrain-footer__link janrain-footer__link--with-arrow-left" data-capturescreen="signIn">
                    Back to previous screen
                </a>
            </div>
        </div>
        {* /registrationForm *}
    </div>

    <script type="text/javascript">
        document.getElementById("recaptcha_response_field_id").value = janrain.settings.capture.skip_recaptcha_string;
    </script>
</div>
<!-- /END Register - Traditional Template -->

<!-- Register - Social Template -->
<div style="display:none;" id="socialRegistration">
    <div class="janrain-modal janrain-modal--social-registration">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Almost Done!</h2>
        </div>

        {* #socialRegistrationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                {* socialRegistration_firstName *}
                {* socialRegistration_lastName *}
                {* socialRegistration_emailAddress *}
                {* socialRegistration_displayName *}
            </div>

            <div class="janrain-column janrain-column--right">
                <div class="janrain-register-capture__jr-right">
                    <span style="display:inline-block" id="jpCheckbox">{* socialRegistration_jpCommsOptIn *}</span>
                </div>
                <small class="terms">
                                    <p>Registering with Blackpool Gazette means you're ok with our <a
                            href="http://www.johnstonpress.co.uk/terms-conditions"
                            target="_blank">terms and conditions.</a>
                    </p>
                </small>
                <input type="hidden" name="recaptcha_response_field" id="recaptcha_response_field_social_id" value="">
                                <div class="janrain-register-register-screen">
                    {* socialRegistration_captcha *}
                </div>
                            </div>

        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* createAccountButton *}
            </div>
            <div class="janrain-column janrain-column--left">
                <a href="#" class="janrain-footer__link janrain-footer__link--with-arrow-left" data-capturescreen="signIn"> Back to previous screen</a>
            </div>
        </div>
        {* /socialRegistrationForm *}
    </div>

    <script type="text/javascript">
        document.getElementById("recaptcha_response_field_social_id").value = janrain.settings.capture.skip_recaptcha_string;
    </script>
</div>

<!-- /END Register - Social Template -->
<!-- Register - Social Template -->
<div style="display:none;" id="socialRegistration">
    <div class="janrain-modal janrain-modal--social-registration">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Almost Done!</h2>
        </div>

        {* #socialRegistrationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                {* socialRegistration_firstName *}
                {* socialRegistration_lastName *}
                {* socialRegistration_emailAddress *}
                {* socialRegistration_displayName *}
            </div>

            <div class="janrain-column janrain-column--right">
                <div class="capture_checkbox">
                    <span style="display:inline-block" id="jpCheckbox">{* socialRegistration_jpCommsOptIn *}</span>
                </div>
                <small class="terms">
                    <p>
                        By registering you are agreeing to the
                        <a href="http://www.johnstonpress.co.uk/terms-conditions" target="_blank">Terms and Conditions
                        </a> of the website.
                    </p>
                </small>
            </div>

            <input type="hidden" name="recaptcha_response_field" id="recaptcha_response_field_social_id" value="">
            {* socialRegistration_captcha *}
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* createAccountButton *}
            </div>
            <div class="janrain-column janrain-column--left">
                <a href="#" data-capturescreen="signIn" class="capture_backButton">&larr; Back to previous screen</a>
            </div>
        </div>
        {* /socialRegistrationForm *}
    </div>
    <script type="text/javascript">
        document.getElementById("recaptcha_response_field_social_id").value = janrain.settings.capture.skip_recaptcha_string;
    </script>
</div>
<script type="text/javascript">
    document.getElementById("recaptcha_response_field_social_id").value = janrain.settings.capture.skip_recaptcha_string;
</script>
<!-- /END Register - Social Template -->

<!-- Register - Verification Template -->
<div style="display:none;" id="registrationNewVerification">
    <div class="janrain-modal janrain-modal--registration-new-verification">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Thank You For Registering</h2>
        </div>
        <aside class="janrain-aside">
            <h3 class="janrain-aside__text" id="emailSentConfirmation">
               Welcome to Blackpool Gazette
            </h3>
        </aside>

        <div class="janrain-content" id="confirmation">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-user-picture">
                    <a href="/profile">
                        <img id="regVerificationPhoto" class="janrain-user-picture--register-photo" src="/assets/images/user-default.png" alt="user-image">
                    </a>
                    <a href="/profile" id="registeredUsername"></a>
                </div>
                <div id="emailSentSuccess" style="display: none">You're almost there.We've just sent a confirmation email to
                    <span id="registeredEmail"></span>.
                    Check it out to confirm your registration.
                </div>
                <div id="emailSentFailed" style="display: none">We are unable to send your welcome email at this time.
                    <br/>
                    Please try again later by clicking the resend welcome email link from your profile page.
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-content__wrapper--narrow">
                <a class="capture_btn" href="/profile">CHECK OUT MY PROFILE</a>
            </div>
            <a class="janrain-footer__jr-forgot" href="/">No thanks, take me to the homepage</a>
        </div>

        <a href="#" class="janrain_modal_closebutton" onclick="janrain.capture.ui.modal.close();" style="">&times;</a>
    </div>
</div>
<!-- /END Register - Verification Template -->
<!-- Login - Forgot Password Template -->
<div style="display:none;" id="forgotPassword">
    <div class="janrain-modal janrain-modal--forgot-password">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Forgotten your password?</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                Enter your email and we'll send you a link to reset your password.
            </h3>
        </aside>

        {* #forgotPasswordForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    {* traditionalSignIn_emailAddress *}
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <input id="capture_forgotPassword_forgotPassword_sendButton"
                           data-capturefield="forgotPassword_sendButton"
                           value="Reset My Password" type="submit"
                           class="capture_forgotPassword_sendButton capture_btn capture_primary"
                           name="forgotPassword_sendButton" data-capturescreenname="forgotPassword">
                </div>
            </div>
        </div>
        {* /forgotPasswordForm *}

    </div>
</div>

<!-- /END Login - Forgot Password Template -->

<!-- Login - Forgot Password Success Template -->
<div style="display:none;" id="forgotPasswordSuccess">
    <div class="janrain-modal janrain-modal--forgot-password-success">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Reset Your Password</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                We've sent an email with instructions to create a new password.
                Your existing password has not been changed.
            </h3>
        </aside>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <a href="javascript:void(0)" onclick="janrain.capture.ui.modal.close()"
                       class="capture_btn capture_primary">Close</a>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Login - Forgot Password Success Template -->

<!-- Login - Reset Password Template -->
<div style="display:none;" id="resetPasswordSuccess">
    <div class="janrain-modal janrain-modal--reset-password-success">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Your password has been changed</h2>
        </div>
        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                Password has been successfully updated.
            </h3>
        </aside>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <a href="javascript:void(0)" data-capturescreen="signIn" class="capture_btn capture_primary">
                        Sign in</a>
                </div>
            </div>
        </div>
    </div>
</div>

<div style="display:none;" id="resetPasswordRequestCode">
    <div class="janrain-modal janrain-modal--reset-password-request-code">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Reset your password</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                We didn't recognise that password reset code.
                Enter your email address to get a new one.
            </h3>
        </aside>

        {* #resetPasswordForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    {* traditionalSignIn_emailAddress *}
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    {* forgotPassword_sendButton *}
                </div>
            </div>
        </div>
        {* /resetPasswordForm *}
    </div>
</div>

<div style="display:none;" id="resetPasswordRequestCodeSuccess">
    <div class="janrain-modal janrain-modal--reset-password-request-code-success">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Reset your password</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                We've sent an email with instructions to create a new password.
                Your existing password has not been changed.
            </h3>
        </aside>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <a href="javascript:void(0)" onclick="janrain.capture.ui.modal.close()"
                       class="capture_btn capture_primary">Close</a>
                </div>
            </div>
        </div>
    </div>
</div>

<div style="display:none;" id="resetPassword">
    <div class="janrain-modal janrain-modal--reset-password">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Reset your password</h2>
        </div>
        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                Enter your new password.
            </h3>
        </aside>
        {* newPasswordForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--full">
                <div class="janrain-content__wrapper--narrow">
                    {* newpassword *}
                    {* newpasswordConfirm *}
                </div>
            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <input id="capture_resetPassword_capture_submit" data-capturefield="submitButton" value="Done"
                           type="submit" class="capture_capture_submit capture_btn capture_primary"
                           name="capture_submit"
                           data-capturescreenname="resetPassword">
                </div>
            </div>
        </div>
        {* /newPasswordForm *}
    </div>
</div>
<!-- /END Login - Reset Password Template -->

<!-- Register - Merge Accounts Template -->
<div style="display:none;" id="mergeAccounts">
    {* mergeAccounts {"custom": true} *}
    <div class="janrain-modal janrain-modal--merge-social">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Is this you?</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                It looks like you're already registered
            </h3>
        </aside>

        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                <div class="janrain-content__text--merge-details">
                    {| foundExistingAccountText |}.
                    Either connect these accounts, or create new one using a different email address.
                </div>
                <div class="janrain-popup janrain-popup--more-info">
                    <a href="#" class="janrain-popup__link">
                        {| moreInfoText |}
                    </a>

                    <div class="janrain-popup__tooltip janrain-tooltip">
                        <div class="janrain-tooltip__arrow janrain-tooltip__arrow--bottom"></div>
                        {| moreInfoHoverText |}
                    </div>
                </div>

            </div>
            <div class="janrain-column janrain-column--right">
                <div class="janrain-provider">
                    <div class="janrain-provider__details">
                        <div class="janrain-provider__title">
                            <span
                                class="capture_mergeProvider janrain-provider-icon-24 janrain-provider-icon-{| existing_provider_lowerCase |}"></span>
                            {| existing_provider |}
                        </div>
                        <div class="janrain-provider__name">{| existing_displayName |}</div>
                        <div class="janrain-provider__name">{| current_emailAddress |}</div>
                    </div>
                    <div class="janrain-provider__photo">
                        {| rendered_existing_provider_photo |}
                    </div>
                    <div class="janrain-provider__created">
                        Created at {| existing_createdDate |}
                    </div>
                </div>
            </div>
            <div class="janrain-column janrain-column--full">
                <div class="capture_form_item">
                    <div class="capture_checkbox  capture_checkbox--janrain-merge">
                        <label for="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0">
                            <input type="radio" name="mergeAccounts_mergeRadio" value="1" checked="checked"
                                   id="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0"
                                   class="capture_input_checkbox"/>
                            <span class="custom-checkbox"></span>
                            <span class="janrain-content__text--label">
                                {| connectLegacyRadioText |}
                            </span>
                        </label>
                    </div>
                    <div class="capture_checkbox  capture_checkbox--janrain-merge">
                        <label for="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1">
                            <input type="radio" name="mergeAccounts_mergeRadio" value="2"
                                   id="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1"
                                   class="capture_input_checkbox"/>
                            <span class="custom-checkbox"></span>
                            <span class="janrain-content__text--label">
                                {| createRadioText |}
                                {| current_provider |}
                            </span>
                        </label>
                    </div>
                </div>
                <div class="capture_tip" style="display:none;"></div>
                <div class="capture_tip_validating" data-elementname="mergeAccounts_mergeRadio">Validating</div>
                <div class="capture_tip_error" data-elementname="mergeAccounts_mergeRadio"></div>

            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {| connect_button |}
                {| create_button |}
            </div>

            <div class="janrain-column janrain-column--left">
                <a href="#" class="janrain-footer__link janrain-footer__link--with-arrow-left"
                   data-capturescreen="signIn"> Back to previous screen</a>
            </div>
        </div>
    </div>
</div>


<div style="display:none;" id="traditionalAuthenticateMerge">
    <div class="janrain-modal janrain-modal--merge-traditional">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Sign In To Complete Account Merge</h2>
        </div>
        <div id="traditionalMergeContent" style="display: none;">
            <aside class="janrain-aside">
                <h3 class="janrain-aside__text">
                    It looks like you're already registered
                </h3>
            </aside>

            <div class="janrain-content janrain-content--upper">
                <div class="janrain-column janrain-column--full">
                    <p class="janrain-content__text--merge-traditional">
                        <span id="usedEmail">Email</span> is already registered with <span id="alreadyRegisteredSite">OtherSite</span>.
                        You'll be able to use the same account on <span id="currentSite">current Site</span>.
                        Alternatively, you can create a new account with another email address.
                    </p>
                </div>
            </div>
        </div>

        {* #tradAuthenticateMergeForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--full">
                <div class="janrain-content__wrapper--narrow">
                    {* traditionalSignIn_emailAddress *}
                    {* mergePassword *}
                </div>
            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* traditionalSignIn_signInButton *}
            </div>
            <div class="janrain-column janrain-column--left">
                <a href="#" class="janrain-footer__link janrain-footer__link--with-arrow-left"
                   data-capturescreen="traditionalRegistration"> Create new account</a>
            </div>
        </div>
        {* /tradAuthenticateMergeForm *}
    </div>
</div>
<!-- /END Register - Merge Accounts Template -->
<!-- Register - Preferences Template -->
<div style="display:none;" id="preferencesScreen">
    <div class="janrain-modal janrain-modal--preferences-screen">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Newsletter Preferences</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">Congratulations, you're now registered! Let us know what news and updates you want to hear about and we'll send them straight to your inbox.</h3>
            <a href="#" onclick="janrain.capture.ui.modal.close(); return false;" class="janrain-aside__centerText">No thanks, take me straight to the site.</a>
        </aside>

        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                <div id="dailyNewslettersContainer" style="display:none;">
                    <h3 class="janrain-content__title">Daily Newsletter</h3>
                    <p id="dailyDescription" class="janrain-content__text"/>
                    <ul class="capture_checkbox white_background_color" id="register_dailyNewsletters">
                                            </ul>
                </div>
                
                <div id="additionalNewslettersContainer" style="display:none;">
                    <h3 class="janrain-content__title">Additional Newsletter</h3>
                    <p id="additionalDescription" class="janrain-content__text"/>
                    <ul class="capture_checkbox white_background_color" id="register_additionalOptions">
                                            </ul>
                </div>
            </div>
            <div class="janrain-column janrain-column--right">
                <h3 class="janrain-content__title">Where do you live?</h3>

                <p class="janrain-content__text">Enter your postcode so we can keep you up-to-date with the latest local news and exciting deals.</p>

                <div class="capture_form_item capture_text janrain-ragister-preferences__capture_text">
                    <input id="pref_postcode" value="" type="text" class="capture_text_input" maxlength="10" name=""
                           placeholder="Enter Postcode">

                    <div class="capture_tip_error" style="display: none; float:none;">Please provide a valid UK postcode</div>
                </div>
            </div>

        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                <button id="subscribeSubmitButton" class="capture_btn capture_primary"
                        type="submit" value="Subscribe" name="subscribeSubmitButton"
                        onclick="UserPreferencesLogic.updatePreferences();">Done
                </button>
            </div>
        </div>

    </div>
</div>
<!-- /END Register - Preferences Template -->
<!-- Register - All Ready Registered Template -->
<div style="display:none;" id="allreadyRegistered" class="janrain-capture-ui capture-ui-content">
    <div class="janrain-modal janrain-modal--allready-registered">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Already Registered</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                It looks like you're already registered.
            </h3>
        </aside>

        <div class="janrain-content">
            <div class="janrain-column janrain-column--full">
                <p>
                    <span id="alreadyRegisteredEmail"></span> is already registered with
                    <span id="alreadyRegisteredLatestSite"></span>.
                    You will be able to use the same account on <span id="alreadyRegisteredCurrentSite"></span>.
                    Alternatively, you can create a new account with another email address.
                </p>

                <div id="capture_returnTraditional_form_item_traditionalSignIn_emailAddress"
                     class="capture_form_item capture_email capture_form_item_traditionalSignIn_emailAddress capture_error"
                     data-capturefield="undefined" data-capturescreenname="returnTraditional"><input
                        id="capture_returnTraditional_traditionalSignIn_emailAddress"
                        data-capturefield="traditionalSignIn_emailAddress" value="" type="email"
                        class="capture_traditionalSignIn_emailAddress capture_text_input" placeholder="email address"
                        name="traditionalSignIn_emailAddress" data-capturescreenname="returnTraditional">

                    <div class="capture_tip" style="display:none;"></div>
                    <div class="capture_tip_validating" data-elementname="traditionalSignIn_emailAddress">Validating
                    </div>
                    <div class="capture_tip_error" data-elementname="traditionalSignIn_emailAddress">Email address is
                        required.
                    </div>
                </div>
                <div id="capture_returnTraditional_form_item_traditionalSignIn_password"
                     class="capture_form_item capture_password capture_form_item_traditionalSignIn_password"
                     data-capturefield="undefined"><input id="capture_returnTraditional_traditionalSignIn_password"
                                                          data-capturefield="traditionalSignIn_password" value=""
                                                          type="password"
                                                          class="capture_traditionalSignIn_password capture_text_input"
                                                          placeholder="password" name="traditionalSignIn_password">

                    <div class="capture_tip" style="display:none;"></div>
                    <div class="capture_tip_validating" data-elementname="traditionalSignIn_password">Validating</div>
                    <div class="capture_tip_error" data-elementname="traditionalSignIn_password"></div>
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                <button id="capture_returnTraditional_traditionalSignIn_signInButton"
                        class="capture_secondary capture_traditionalSignIn_signInButton capture_btn capture_primary"
                        type="submit" data-capturefield="traditionalSignIn_signInButton" value="Sign In"
                        name="traditionalSignIn_signInButton" data-capturescreenname="returnTraditional">
                    GET INTO WOW NOW
                </button>
            </div>
            <div class="janrain-column janrain-column--left">
                <a id="alreadyRegisteredClosing">Create a new account</a>
            </div>
        </div>

        <a href="#" class="janrain_modal_closebutton" onclick="janrain.capture.ui.modal.close();" style="">&times;</a>
    </div>


    <script>
        $('#alreadyRegisteredClosing, #allreadyRegistered .janrain_modal_closebutton').click(function () {
            $("#allreadyRegistered").css("display", "none");
            janrain.capture.ui.modal.open("signIn");
            document.getElementById("capture_traditionalSignIn_createButton").click();
        });
        $('#allreadyRegistered #capture_returnTraditional_traditionalSignIn_signInButton').click(function () {
            console.log("... signing in");
            console.log("open newsletter preferences");
        });
    </script>
    <!-- /END Register - All Ready Registered Template -->

</div><!-- Profile - Email Sent Template -->
<div style="display:none;" id="profileEmailSent" class="modal janrain-capture-ui capture-ui-content capture_screen_container">
    <div class="modal-dialog">
        <div class="modal-content">
            <span href="#" class="janrain_modal_closebutton" data-dismiss="modal" aria-label="Close">×</span>
            <div class="janrain-modal janrain-modal--profile-email-sent">
                <div class="janrain-header">
                    <h2 class="janrain-header__text">Thank you for registering</h2>
                </div>
                <div class="janrain-content">
                    <div class="janrain-column janrain-column--full">
                        <div id="profileEmailSentConfirmation" class="janrain-content__text" style="display:none;">
                            We have sent a confirmation email to <span id="confirmationTo"></span>. Please check your email
                            and click on the link to activate your account.
                        </div>

                        <div id="profileEmailSentFailed" class="janrain-content__text" style="display:none;">
                            We are unable to process your request at this time. Please try again later.
                        </div>
                    </div>
                </div>
                <div class="janrain-footer">
                    <div class="janrain-column janrain-column--full janrain-column--centered">
                        <div class="janrain-content__wrapper--narrow">
                            <button id="emailSentCloseButton" class="capture_secondary capture_closeButton capture_btn_half capture_btn capture_primary"
                                    type="submit" value="save" data-dismiss="modal" aria-label="Close">Close
                            </button>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Email Sent Template -->

<!-- Profile - Verify Email Template -->
<div style="display:none;" id="verifyEmail"></div>

<!-- Profile - Verify Email Template -->
<div style="display:none;" id="verifyEmailSuccess">
    <div class="janrain-modal janrain-modal--verifi-email-success">
        <div class="janrain-header">
        	            <h2 class="janrain-header__text">Welcome to Blackpool Gazette</h2>
        </div>

        <div class="janrain-content">
            <div class="janrain-column janrain-column--full">
                <div class="janrain-content__verify-message janrain-content__verify-message--success">
                    <div class="janrain-content__text janrain-content--signed-out">
                        Congratulations, you've just sealed the deal! Sign in to your profile now to get started.
                    </div>
                    <div class="janrain-content__text janrain-content--signed-in">
                        That's it, you're all done! Close this window to start browsing the site now
                        or click here to go to your profile
                    </div>
                </div>
                <div class="janrain-content__verify-message janrain-content__verify-message--error">
                    <div class="janrain-content__text janrain-content--signed-out">
                        Unfortunately that verification link has expired. To get a new one,
                        just sign in to your profile now and resend the verification email.
                    </div>

                    <div class="janrain-content__text janrain-content--signed-in">
                        Unfortunately that verification link has expired. To get a new one, just resend the verification
                        email by going to your profile page.
                    </div>
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--centered janrain-column--full">
                <div class="janrain-content__wrapper--narrow">
                    <a href="#" class="capture_btn capture_primary capture_closeButton janrain-content--signed-in">
                        Take me to my profile
                    </a>
                    <a href="#" class="capture_btn capture_primary capture_signInButton janrain-content--signed-out">
                        Sign in
                    </a>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Verify Email Template -->
<!-- Profile - Errors -->
<div style="display:none;" id="janrainError" class="modal janrain-capture-ui capture-ui-content capture_screen_container">
    <div class="modal-dialog">
        <div class="modal-content">
            <span href="#" class="janrain_modal_closebutton" data-dismiss="modal" aria-label="Close">×</span>
            <div class="janrain-modal janrain-modal--profile-email-sent">
                <div class="janrain-header">
                    <h2 class="janrain-header__text">Error</h2>
                </div>
                <div class="janrain-content">
                    <div class="janrain-column janrain-column--full">
                        <div id="janrainErrorDescription" class="janrain-content__text">
                            
                        </div>
                    </div>
                </div>
                <!--
                <div class="janrain-footer">
                    <div class="janrain-modal janrain-column janrain-column--right">
                        <button id="" class="capture_btn--yes capture_btn capture_primary">Yes</button>
                    </div>
                    <div class="janrain-modal janrain-column janrain-column--left">
                        <a id="" class="capture_btn--cancel janrain-footer__link" href="javascript:void(0)">
                            Cancel
                        </a>
                    </div>
                </div>
                -->
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Remove Linked Account -->
<!-- Profile - Photo Manager -->
<div style="display:none;" id="profilePhotoManager" class="modal janrain-capture-ui capture-ui-content capture_screen_container">
    <div class="modal-dialog">
        <div class="modal-content">
            <span href="#" class="janrain_modal_closebutton" data-dismiss="modal" aria-label="Close">×</span>
            <div class="janrain-modal janrain-modal--profile-photo-manager">
                <div class="janrain-header">
                    <h2 class="janrain-header__text">Profile Photo</h2>
                </div>
                <div class="janrain-content">
                    <div class="janrain-column janrain-column--full">
                        <div id="profilePicture"></div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Photo Manager --><!-- Profile - Remove Linked Account -->
<div style="display:none;" id="removeLinkedAccount" class="modal janrain-capture-ui capture-ui-content capture_screen_container">
    <div class="modal-dialog">
        <div class="modal-content">
            <span href="#" class="janrain_modal_closebutton" data-dismiss="modal" aria-label="Close">×</span>
            <div class="janrain-modal janrain-modal--profile-email-sent">
                <div class="janrain-header">
                    <h2 class="janrain-header__text">Remove Linked Account?</h2>
                </div>
                <div class="janrain-content">
                    <div class="janrain-column janrain-column--full">
                        <div class="janrain-content__text">
                            Are you sure you want to remove this linked account?
                        </div>
                    </div>
                </div>
                <div class="janrain-footer">
                    <div class="janrain-modal janrain-column janrain-column--right">
                        <button id="close-capture__btn" class="capture_btn--yes capture_btn capture_primary">Yes</button>
                        <!-- <button class="capture_btn capture_primary" data-index="1">Yes</button> -->
                    </div>
                    <div class="janrain-modal janrain-column janrain-column--left">
                        <a id="" class="capture_btn--cancel janrain-footer__link" href="javascript:void(0)">
                            Cancel
                        </a>
                        <!-- <button class="capture_btn capture_primary" data-index="0">Cancel</button> -->
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Remove Linked Account -->
</div>


                          <footer  role="footer" >
	
                          
			    
				    				   	 	<div class="slab slab--footer ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block social__block">
	
                          
			    
				    				   	 	<div class="social--links">
	
                          <h3 class="block--title" title="Join Us On">Join Us On</h3>

<ul>

<li>
    <a href="https://www.facebook.com/blackpoolgazette" rel="nofollow" title="Facebook" target="_blank"><svg version="1.1" id="Layer_1" class="icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="64px" height="64px" viewBox="0 0 64 64" enable-background="new 0 0 64 64" xml:space="preserve">
    	<g>
    		<g>
    			<path d="M32.004,0C14.325,0,0,14.324,0,31.998S14.325,64,32.004,64C49.676,64,64,49.672,64,31.998S49.682,0,32.004,0z
    				 M40.629,19.795c0,0-2.918,0-4.076,0c-1.433,0-1.729,0.585-1.729,2.087c0,1.248,0,3.612,0,3.612h5.805l-0.572,6.337h-5.264v18.968
    				h-7.532V31.923h-3.923v-6.429h3.923c0,0,0-0.927,0-5.07c0-4.756,2.53-7.231,8.119-7.231c0.915,0,5.212,0,5.212,0L40.629,19.795
    				L40.629,19.795z"></path>
    		</g>
    	</g>
    	</svg>
    </a>
</li>

<li>
    <a href="http://www.twitter.com/the_gazette" rel="nofollow" title="Twitter" target="_blank"><svg version="1.1" id="Layer_1" class="icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="64px" height="64px" viewBox="0 0 64 64" enable-background="new 0 0 64 64" xml:space="preserve">
    <g>
    	<g>
    		<path d="M32.002,0C14.327,0,0,14.324,0,31.997C0,49.671,14.327,64,32.002,64C49.675,64,64,49.677,64,31.997
    			C63.994,14.324,49.666,0,32.002,0z M45.538,25.879c0.407,9.378-6.369,19.829-18.354,19.829c-3.65,0-7.055-1.108-9.907-2.993
    			c3.429,0.418,6.848-0.566,9.568-2.759c-2.827-0.054-5.211-1.985-6.029-4.638c1.004,0.205,2.007,0.144,2.913-0.111
    			c-3.101-0.645-5.255-3.531-5.171-6.636c0.878,0.496,1.855,0.788,2.928,0.834c-2.876-1.982-3.705-5.905-2.012-8.897
    			c3.189,4.023,7.949,6.689,13.331,6.953c-0.942-4.166,2.131-8.185,6.299-8.185c1.853,0,3.533,0.81,4.715,2.1
    			c1.475-0.297,2.869-0.844,4.119-1.62c-0.479,1.557-1.519,2.867-2.852,3.694c1.307-0.159,2.561-0.518,3.708-1.048
    			C47.889,23.761,46.797,24.934,45.538,25.879z"></path>
    	</g>
    </g>
    </svg>
    </a>
</li>


</ul>        
      </div>
				    				 
			        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="slab__block navigation__block">
	
                          <nav  role="nav" >
	
                          
			    
				    				   	 	<div class="main--links">
	
                          <h3 class="block--title" title="Explore">Explore</h3>
<ul class=" ">
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.blackpoolgazette.co.uk/news/"  title="News" >News</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.blackpoolgazette.co.uk/sport/"  title="Sport" >Sport</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.blackpoolgazette.co.uk/live/event?1403173"  title="Blackpool FC Live" >Blackpool FC Live</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.blackpoolgazette.co.uk/sport/football/blackpool-fc/"  title="Blackpool FC" >Blackpool FC</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.blackpoolgazette.co.uk/live/daily?1245225"  title="Gazette Live" >Gazette Live</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.blackpoolgazette.co.uk/whats-on/"  title="What's On" >What's On</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.blackpoolgazette.co.uk/lifestyle/"  title="Lifestyle" >Lifestyle</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.blackpoolgazette.co.uk/our-region/"  title="Our Region" >Our Region</a>
		</li>
	</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="more--links">
	
                          <h3 class="block--title" title="More from the Blackpool Gazette">More from the Blackpool Gazette</h3>
<ul class=" ">
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://announce.jpress.co.uk/?source=jpnw_blac"  target='_blank' title="Announcements" >Announcements</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.bingotoday.co.uk"  target='_blank' title="Bingo" >Bingo</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpphotosales.co.uk"  target='_blank' title="Buy a Photo" >Buy a Photo</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.blackpoolgazette.co.uk/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.localcompanions.co.uk/blackpool"  target='_blank' title="Dating" >Dating</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	   	     

		<a  href="http://www.blackpoolgazette.co.uk/jobs/"  title="Jobs" rel='nofollow'>Jobs</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://local.blackpoolgazette.co.uk"  target='_blank' title="Local Guide" >Local Guide</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.blackpoolgazette.co.uk/motors"  target='_blank' title="Motors" >Motors</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.blackpoolgazette.co.uk/property"  target='_blank' title="Property" >Property</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.blackpoolgazette.co.uk/public-notices"  target='_blank' title="Public Notices" >Public Notices</a>
		</li>
	</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="useful--links">
	
                          <h3 class="block--title" title="Useful Links">Useful Links</h3>
<ul class=" ">
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.blackpoolgazette.co.uk/contact-us"  title="Contact us" >Contact us</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="
				http://www.jplocalbusiness.co.uk/?ref=TBG&utm_source=blackpool-gazette&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=footer
			"  target='_blank' title="Advertise My Business" >Advertise My Business</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.blackpoolgazette.co.uk/advertise-with-us"  target='_blank' title="Place your ads" >Place your ads</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.localsubsplus.co.uk/BEG"  target='_blank' title="Subscribe" >Subscribe</a>
		</li>
	</ul>
        
      </div>
				    				 
			        
      </nav>        
      </div>
				    				 
			        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=204"></script>
				   					 
			                  
			    
				    				   	 	<div class="slab slab--legal ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
        
        	            	            	<p>©
				<span id="footer-year"> 2016
				</span>
				
				
				
			Johnston Publishing Ltd. All rights reserved.</p>
                  
                        <ul class=" ">
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/terms-conditions"  target='_blank' title="Terms and Conditions" >Terms and Conditions</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/disclaimer"  target='_blank' title="Disclaimer" >Disclaimer</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/cookies-policy"  target='_blank' title="Cookies Policy" >Cookies Policy</a>
		</li>
	</ul>
        
      </div>
				    				 
			        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=204"></script>
				   					 
			        
      </footer>        
      
<script async="async" src="/assets/script/bundles/footer.bundle.min.js?v=204"></script>
        
      
                          
	        
      


<script>
	var _gaq=[['_setAccount','UA-XXXXX-X'],['_trackPageview']];
	(function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];
		g.src=('https:'==location.protocol?'//ssl':'//www')+'.google-analytics.com/ga.js';
		s.parentNode.insertBefore(g,s)}(document,'script'));
</script>


                          
        
        	            	            	
				
				<!-- START Nielsen Online SiteCensus V6.0 -->
				<!-- COPYRIGHT 2011 Nielsen Online -->
				<script type="text/javascript">
				  (function () {
					var d = new Image(1, 1);
					d.onerror = d.onload = function () {
					  d.onerror = d.onload = null;
					};
					d.src = ["//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
				  })();
				</script>
				<noscript>
				  <div>
					<img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&amp;cg=0&amp;cc=1&amp;ts=noscript"
					width="1" height="1" alt="" />
				  </div>
				</noscript>
				<!-- END Nielsen Online SiteCensus V6.0 -->
				
			
                  
              
      
								
																																																																																									
		
		<script type='text/javascript'>
		var _sf_async_config = {};
		
		/** CONFIGURATION START **/
		
		_sf_async_config.uid = 56174;
		_sf_async_config.domain = 'blackpoolgazette.co.uk';
		_sf_async_config.path = "www.blackpoolgazette.co.uk"+window.location.pathname;

					_sf_async_config.sections = "Our region, Wyre, Cleveleys";
			_sf_async_config.authors = "";
				
		/** CONFIGURATION END **/
		
		(function() {
			function loadChartbeat() {
				window._sf_endpt = (new Date()).getTime();
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
				document.body.appendChild(e);
			}
			var oldonload = window.onload;
			window.onload = (typeof window.onload != 'function') ? loadChartbeat
					: function() {
						oldonload();
						loadChartbeat();
					};
		})();
	</script>

</body>
</html>